<!DOCTYPE html>
<html lang="en">
	<head>
		
<!-- Start LegacyAppFragment name="Head" -->


		    <title>Daring to be Different - Barton-under-Needwood arist Hayley Goodhead - Out & About - Derbyshire Life and Countryside</title>
<meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="twitter:card" content="photo"/>
    <meta name="title" content="Daring to be Different - Barton-under-Needwood arist Hayley Goodhead">
    <meta name="DC.title" content="Daring to be Different - Barton-under-Needwood arist Hayley Goodhead">
    <meta property="og:title" content="Daring to be Different - Barton-under-Needwood arist Hayley Goodhead" />
    <meta name="author" content="Mike Smith ">
    <meta name="DC.creator" content="Mike Smith ">
  <meta name="keywords" content="Paintings">
  <meta name="DC.subject" content="Paintings">

			<META name="description" content="Mike Smith meets the gifted Barton-under-Needwood artist, Hayley Goodhead" />
		<META property="og:description" content="Mike Smith meets the gifted Barton-under-Needwood artist, Hayley Goodhead" />
					<meta property="og:type" content="article" />
										<meta property="og:image" content="http://www.derbyshirelife.co.uk:80/polopoly_fs/1.4823654.1482247529!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" />
						<meta property="og:site_name" content="Derbyshire Life and Countryside" />
	
                          
        <link rel="stylesheet" type="text/css" href="http://www.derbyshirelife.co.uk:80/theme/7.187728.1482157377/css"/>
              
      	
                          
        <script type="text/javascript" src="http://www.derbyshirelife.co.uk:80/theme/7.187728.1482157377/jshead"></script>
              
        <link rel="stylesheet" type="text/css" href="http://www.derbyshirelife.co.uk:80/cmlink/out_about_shared_css_1_7_349233">
						
						
																									<link rel="canonical" href="http://www.derbyshirelife.co.uk/out-about/daring_to_be_different_barton_under_needwood_arist_hayley_goodhead_1_4823673" />
																					
			<script src="http://tags.crwdcntrl.net/c/4781/cc.js?ns=_cc4781" id="LOTCC_4781"></script>
	<script>
		_cc4781.bcp();
	</script>
	<script type="text/javascript">
		var cc_client_id= 4299;
		document.write('<scr'+'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
		var adtechCCvals = "";
		function processauds(adtechccauds) {
			if (typeof(adtechccauds) != 'undefined'){
				for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
				if (cci > 0) adtechCCvals += ":";
				adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
				}
			}
		}

		var cc_client_id= 7659;
		document.write('<scr'+'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processaudsTwo"></scr'+'ipt>');
		function processaudsTwo(adtechccauds) {
				if (typeof(adtechccauds) != 'undefined'){
					for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
					adtechCCvals += ":";
					adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
					}
				}
			}
	</script>

		<!-- header as high as possible, one call per page -->
	<script type='text/javascript' src='http://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
	<script type='text/javascript'>
		try {
			amznads.getAds('3147');
		} catch(e) { /*ignore*/}
	</script>

                      	
                          
        
                        <script type="text/javascript" src="http://js.revsci.net/gateway/gw.js?csid=D08737&auto=t"></script>
<script type="text/javascript">
var rsi_segs = [];
var segs_beg=document.cookie.indexOf('rsi_segs=');
if (segs_beg>=0){
segs_beg=document.cookie.indexOf('=',segs_beg)+1;
if(segs_beg>0){
var segs_end=document.cookie.indexOf(';',segs_beg);
if(segs_end==-1) segs_end=document.cookie.length;
rsi_segs=document.cookie.substring(segs_beg,segs_end).split('|');
}
}
var segLen=50;
if (rsi_segs.length<segLen){segLen=rsi_segs.length}
var segQS="";
for (var i=0;i<segLen;i++){
segQS+=(rsi_segs[i]+":")
}
</script>
<script type="text/javascript">
var gs_channels="DEFAULT";
var gsurl=window.location!=window.top.location?document.referrer:window.location;
var stripQS = gsurl.toString().split("?",1);
document.write('<scr'+'ipt type="text/javascript" src="http://mediaforce.grapeshot.co.uk/archant/channels.cgi?url='+encodeURIComponent(stripQS)+'"></scr'+'ipt>');
</script>

      
                        
        
                        <meta name="google-site-verification" content="ILHnkQzz6H-3oRm9QLe-DDdAzx-BCkeqe0a1OW9DV3g" />
<meta name="msvalidate.01" content="093D8F6CC829FF458CFD943A15455961" />

      
                        
        
                        <meta name="apple-itunes-app" content="app-id=489198290, affiliate-data=myAffiliateData, app-argument=myURL">

      
                        
        
                        
<!-- Start Generic Google Analytics Tracking Code ID 7.161376 -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63562645-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- End Generic Google Analytics Tracking Code ID 7.161376 -->

      
                        
        
                        <!-- Google Code for Remarketing Tag -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1028731116;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1028731116/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<style>
iframe[name='google_conversion_frame'] {
	position: absolute;
}
</style>
<!-- End Google Code for Remarketing Tag -->
      
              
      
<!-- End LegacyAppFragment name="Head" -->


      

      			</head>
			<body class=" out-about out--about">	        	<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.4823673&amp;d=/2.9946/2.21253';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
		<div class="container"> 			<div class="header">
																	<!-- Start LegacyAppFragment name="ResponsiveLoginRegister" -->
					<div class="login-and-register">						
						<ul>
							<li id="featurebar_login" class="log-in"/>  							<li id="register" class="register"><a href="http://www.derbyshirelife.co.uk:80/out-about/daring_to_be_different_barton_under_needwood_arist_hayley_goodhead_1_4823673?action=register" rel="nofollow">Register</a></li>
						</ul>						
						
                              <!-- $inpageLoginEnable need to be set true if you want to include the login form in the page with the validation to activated-->
                                   
      					</div>
					<!-- End LegacyAppFragment name="ResponsiveLoginRegister" -->
								<!-- Start LegacyAppFragment name="ResponsiveHeader" --> 
				<div class="header-content">                                                             											
                          <nav class="navbar navbar-default " role="navigation">
	<div class="navbar-header">
		<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
		<div class="navbar-static">
			<div class="header-widgets">
			    
                          
        
                        <link href='http://fonts.googleapis.com/css?family=Ubuntu+Condensed' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Ubuntu:400,500,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Vollkorn:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Vollkorn:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
 
      
                        

<div class="advert mobile tablet desktop leaderboard">
	<div id="site-top-leaderboard-advert-desktop-tablet-mobile"></div>
</div>                  
  <div id="weather-52017944-7-225204" class="weather-header" data-preffered-location="DE1" data-content-id="7.225204" data-content-url="/out-about/derbyshire_life_weather_teaser_7_225204" data-weather-page="/out-about/derbyshire_life_weather_teaser_7_225204">
    <a href="#" class="location" data-backdrop="false" data-toggle="modal" data-target="#my-weather-modal" aria-hidden="true" style="display:none"></a>
     <div id="my-weather-modal" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
      <div class="modal-dialog">
        <div class="modal-content">
          <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
            <h4 class="modal-title" id="myModalLabel">Personalise your weather</h4>
            <h4 class="forecast"><a href="#">5 Day Forecast</a></h4>
          </div>
          <div class="modal-body">
            <p>You can get the weather for wherever you want to in the UK. Enter your postcode below to personalise your weather feed.</p>
            <form id="weather-location">
                <input type="text" value="DE1" placeholder="Enter postcode e.g. W1" name="location">
                <button type="button" class="btn btn-primary" onclick="getWeatherForecast($('#weather-location input').val());">Get Forecast</button>
            </form>
            <p class="hide no-weather"></p>   
          </div>
          <div class="modal-footer">
            <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
          </div>
        </div>
      </div>
    </div>
    <img class="weather-image" style="display:none">
    <span class="temperature current-climate" style="display:none"></span>
    <a href="/out-about/derbyshire_life_weather_teaser_7_225204" class="forecast-link" style="display:none">5 day forecast</a>
</div>                  
        
                        <div class="social-net-links">
		<a target="blank" href="http://www.facebook.com/derbyshirelife"><img src="http://www.derbyshirelife.co.uk:80/polopoly_fs/7.225189.1426034025!/fb-icon.png" alt="Facebook"/></a>
	
		<a target="blank" href="https://twitter.com/derbyshirelife"><img src="http://www.derbyshirelife.co.uk:80/polopoly_fs/7.225189.1426034025!/twitter-icon.png" alt="Twitter"/></a>
	
		<a target="blank" href="https://plus.google.com/112208043287724336403/posts"><img src="http://www.derbyshirelife.co.uk:80/polopoly_fs/7.225189.1426034025!/google-icon.png" alt="Google+"/></a>
	
		<a target="blank" href="https://uk.pinterest.com/derbyshirelife"><img src="http://www.derbyshirelife.co.uk:80/polopoly_fs/7.225189.1426034025!/pinterest-icon.png" alt="pinterest"/></a>
	</div>

      
                        



	
		
				
					<form name="site-search search-slot" action="http://www.derbyshirelife.co.uk:80/home/search" class="site-search" method="GET">
		
		<input type="hidden" name="submitted" value="true" id="fixForIEBugSlot"/>
		<input type="hidden" name="searchSlot" value="true" />
		<fieldset>
			<label for="frm-search-term">Search Term</label>
			<input type="text" name="q" id="frm-search-term" class="search-term" placeholder="Search..." />
			<button class="btn" name="submit" type="submit" onclick="document.getElementById('fixForIEBugSlot').value='true';" value="true">Search</button>
		</fieldset>
		<p><a href="http://www.derbyshirelife.co.uk:80/home/search/7.225110">Advanced search</a></p>
		
		</form>
		
	        
      			</div>
			<div class="logo-container-mobile">
    <div class="navbar-brand">
    
                          		    


	<a href="/home/"><img src="/polopoly_fs/1.3987758.1426034035!/image/image.gif" class="img-responsive" alt="Derbyshire Life Logo"/></a>

        
          </div>
</div>
		</div>
	</div>
	<div class="collapse navbar-collapse navbar-ex1-collapse">
		<div class="pre-nav-slot">
           
                          



	
		
				
					<form name="site-search search-slot" action="http://www.derbyshirelife.co.uk:80/home/search" class="site-search" method="GET">
		
		<input type="hidden" name="submitted" value="true" id="fixForIEBugSlot"/>
		<input type="hidden" name="searchSlot" value="true" />
		<fieldset>
			<label for="frm-search-term">Search Term</label>
			<input type="text" name="q" id="frm-search-term" class="search-term" placeholder="Search..." />
			<button class="btn" name="submit" type="submit" onclick="document.getElementById('fixForIEBugSlot').value='true';" value="true">Search</button>
		</fieldset>
		<p><a href="http://www.derbyshirelife.co.uk:80/home/search/7.225246">Advanced search</a></p>
		
		</form>
		
	        
      		</div>
		<div class="logo-container-desktop">
    <div class="navbar-brand">
    
                          		    


	<a href="/home/"><img src="/polopoly_fs/1.3987758.1426034035!/image/image.gif" class="img-responsive" alt="Derbyshire Life Logo"/></a>

        
          </div>
</div>
		<div class="navbar-primary-container">
			                <ul class="primary nav">
                            <li ><a href="http://www.derbyshirelife.co.uk:80/home">Home</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.derbyshirelife.co.uk:80/home/my-profile">My Profile</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="http://www.derbyshirelife.co.uk:80/home/my-profile/profile-gallery">Profile Gallery</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/home/saved-searches">Saved Searches</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/home/contact-us">Contact Us</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/home/rss-feed">RSS Feed</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/home/ipso">IPSO</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.derbyshirelife.co.uk:80/home/my-profile">My Profile</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/home/saved-searches">Saved Searches</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/home/contact-us">Contact Us</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/home/rss-feed">RSS Feed</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/home/ipso">IPSO</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li class="active"><a href="http://www.derbyshirelife.co.uk:80/out-about">Out & About</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.derbyshirelife.co.uk:80/home/christmas">Christmas</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/places">Places</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/events">Events</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/walks">Walks</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/wildlife">Wildlife</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/holidays">Holidays</a>    </li>                            <li ><a href="http://www.newmarket.travel/alm" target='_blank' class='ext-link'>Reader Holidays</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/pets">Pets</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.derbyshirelife.co.uk:80/home/christmas">Christmas</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/places">Places</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/events">Events</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/walks">Walks</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/wildlife">Wildlife</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/holidays">Holidays</a></li>                                   <li ><a href="http://www.newmarket.travel/alm" target='_blank' class='ext-link'>Reader Holidays</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/pets">Pets</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/food-drink">Food & Drink</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.derbyshirelife.co.uk:80/food-drink/restaurants">Restaurants</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/food-drink/food-drink-features">Food & Drink Features</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/food-drink/recipes">Recipes</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/food-drink/food-drink-offers">Food & Drink Offers</a>    </li>                            <li ><a href="http://archantapp.co.uk/frontend/derbyshire-food-and-drink/Templates/index.html" target='_blank' class='ext-link'>Food & Drink Directory</a>    </li>                            <li ><a href="http://foodawards.derbyshirelife.co.uk/" target='_blank' class='ext-link'>Food and Drink Awards</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.derbyshirelife.co.uk:80/food-drink/restaurants">Restaurants</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/food-drink/food-drink-features">Food & Drink Features</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/food-drink/recipes">Recipes</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/food-drink/food-drink-offers">Food & Drink Offers</a></li>                                   <li ><a href="http://archantapp.co.uk/frontend/derbyshire-food-and-drink/Templates/index.html" target='_blank' class='ext-link'>Food & Drink Directory</a></li>                                   <li ><a href="http://foodawards.derbyshirelife.co.uk/" target='_blank' class='ext-link'>Food and Drink Awards</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/homes-gardens">Homes & Gardens</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.derbyshirelife.co.uk:80/homes-gardens/interiors">Interiors</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/homes-gardens/gardens">Gardens</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/homes-gardens/property-market">Property Market</a>    </li>                            <li ><a href="http://www.homes24.co.uk/" target='_blank' class='ext-link'>Property for Sale</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.derbyshirelife.co.uk:80/homes-gardens/interiors">Interiors</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/homes-gardens/gardens">Gardens</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/homes-gardens/property-market">Property Market</a></li>                                   <li ><a href="http://www.homes24.co.uk/" target='_blank' class='ext-link'>Property for Sale</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/people">People</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.derbyshirelife.co.uk:80/people/celebrity-interviews">Celebrity Interviews</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/people/social-photos">Social Photos</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/people/local-people">Local People</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/people/charity">Charity</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/people/weddings">Weddings</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.derbyshirelife.co.uk:80/people/celebrity-interviews">Celebrity Interviews</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/people/social-photos">Social Photos</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/people/local-people">Local People</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/people/charity">Charity</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/people/weddings">Weddings</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/education">Education</a>	</li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/style">Style</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.derbyshirelife.co.uk:80/style/health-beauty">Health & Beauty</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/style/fashion">Fashion</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/home/easter">Easter</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.derbyshirelife.co.uk:80/style/health-beauty">Health & Beauty</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/style/fashion">Fashion</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/home/easter">Easter</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/motoring">Motoring</a>	</li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/photos">Photos</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.derbyshirelife.co.uk:80/photos/upload-a-photo">Upload a Photo</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.derbyshirelife.co.uk:80/photos/upload-a-photo">Upload a Photo</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/competitions-offers">Competitions & Offers</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.derbyshirelife.co.uk:80/competitions-offers/competitions">Competitions</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/competitions-offers/offers">Offers and promotions</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.derbyshirelife.co.uk:80/competitions-offers/competitions">Competitions</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/competitions-offers/offers">Offers and promotions</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.localsearch24.co.uk/life/?Derbyshire" target='_blank' class='ext-link'>Directory</a>	</li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/magazines">Magazines</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.derbyshirelife.co.uk:80/magazines/advertise">Advertise</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/magazines/digital-archive">Digital Archive</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/magazines/ezine">Ezine</a>    </li>                            <li ><a href="http://www.subscriptionsave.co.uk/derweb" target='_blank' class='ext-link'>Subscription</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.derbyshirelife.co.uk:80/magazines/advertise">Advertise</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/magazines/digital-archive">Digital Archive</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/magazines/ezine">Ezine</a></li>                                   <li ><a href="http://www.subscriptionsave.co.uk/derweb" target='_blank' class='ext-link'>Subscription</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                    </ul>
    		</div>
		                                                                                                                                                                                                                                                                                <div class="navbar-secondary-container">
                	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.derbyshirelife.co.uk:80/home/christmas">Christmas</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/places">Places</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/events">Events</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/walks">Walks</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/wildlife">Wildlife</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/holidays">Holidays</a>    </li>                            <li ><a href="http://www.newmarket.travel/alm" target='_blank' class='ext-link'>Reader Holidays</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/pets">Pets</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.derbyshirelife.co.uk:80/home/christmas">Christmas</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/places">Places</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/events">Events</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/walks">Walks</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/wildlife">Wildlife</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/holidays">Holidays</a></li>                                   <li ><a href="http://www.newmarket.travel/alm" target='_blank' class='ext-link'>Reader Holidays</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/pets">Pets</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
                </div>
        		<div class="post-nav-slot">
		    
                
      		</div>
	</div>
</nav>        
      					                </div>
				<!-- End LegacyAppFragment name="ResponsiveHeader" -->
			</div> 			<!-- CONTENT -->
			<!-- Start Content Panel -->
			<div id="main-content" class="content-panel">
																	
                          
        
                        <!-- new pencil ad -->


  




                    



 
					
																								
 
    
  



  <style>
    .p-promo-ad-container,
    .p-promo-ad-container:focus{
        text-decoration: none;
    }
    .p-promo-ad-container{
      display: block;
        margin-bottom: 10px;
    }
    .p-promo-ad-container *{
      cursor: pointer;
    }
    .promo-ad-pencil {
        width: 100%;
        background-color: #fafbeb;
        font-size: 22px;
        color: #000;
    }
    .promo-ad-pencil > div{
        padding: 5px;
        display: table;
        margin: 0 auto;
    }
    .p-issue-triangle{
        display: inline-block;
        margin: 0 2.5px;
        width: 0px;
        height: 0px;
        border-style: solid;
        border-width: 9px 0 9px 15.6px;
        border-color: transparent transparent transparent #ed008f;
    }
    .p-issue-number,
    .p-issue-price,
    .p-issue-publication{
        color: #ed008f;
    }
    .p-issue-offer{
      color: #008000;
    }
    .p-issue-link{
        background-color: #000;
        color: #FFF;
        padding: 0 5px;
    }
    .p-issue-price{
        margin-right: 5px;
    }
    .p-issue-link{
        margin-left: 5px;
    }
    .p-issue-publication{
      font-style: italic;
    }
  </style>

    <a class="p-promo-ad-container" href="http://www.subscriptionsave.co.uk/DERWEBH2">
    <div class="promo-ad-pencil">
        <div>
            <span class="p-issue-number"></span> CHRISTMAS OFFER<span class="p-issue-price"></span>
            <span class="p-issue-triangle"></span>
			<span class="p-issue-triangle"></span>
            <span class="p-issue-triangle"></span> Subscribe to 
            <span class="p-issue-publication">Derbyshire Life
 </span> today 
            <span class="p-issue-triangle"></span>
			<span class="p-issue-triangle"></span>
            <span class="p-issue-triangle"></span>
            <span class="p-issue-link">click here</span>
        </div>
    </div>
    </a>

      
              
      													<div class="row">
                                                                    <div class="content-a col-md-8"><div class="row">
                        <div class="clearfix"></div>
                        <div class="inner-c col-md-12 article">
                                <article>
<div class="content-a">
		    <h1>Daring to be Different - Barton-under-Needwood arist Hayley Goodhead</h1>
	                    <p class="updated">00:00 23 December 2016</p>
                            <p class="byline">
                        <!-- Author Start -->Mike Smith <!-- Author End -->
                        </p>
            	                                                                    <div class="image article-image standard-image-630 gallery">
                       
				                            <img src="/polopoly_fs/1.4823654.1482247529!/image/image.jpg_gen/derivatives/landscape_630/image.jpg"alt="Hayley Goodhead with her painting of 'Mr Pollock' in Gallery Three"/>
    
                                <div class="article-image-info">
                                            <p class="article-image-caption">Hayley Goodhead with her painting of 'Mr Pollock' in Gallery Three</p>
                                                                <p class="article-image-copyright">as submitted</p>
                                    </div>
                            </div>
            		       	<div class="stand-first"><!--PSTYLE=ST Standfirst--><p>Mike Smith meets the gifted Barton-under-Needwood artist, Hayley Goodhead</p></div>
                                
                          <div class="article-share top">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn">
	<!-- commented because depricated<div class="fbshare-count"></div>-->
</div> 

                                                                                                        <div class="twittshare-btn">
</div> 
                                                                                                        <div class="gpshare-btn"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn"></div> 

                                                                                                        <div class="emailShare articleBeltShareBtn"></div> 

                                                                                                        <div class="wa-share articleBeltShareBtn"></div> 

                                                                                                        <div class="sms-share articleBeltShareBtn"></div> 

                                                                                                        <!--<div class="totalshare"></div>-->
                                                                <div class="share" id="share-top">
            <a href="#" id="share-trigger-top" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-top #email-share').length != 0) {
                $(document).on('click', '#share-top #email-share', function() {
                    var element = $('#captcha_container-304773').html()
                                        $('#captcha_container-304773-top').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-304773-top').toggle();
                });
            }
        </script>
        </div>
                     <div class="comments">
                <a href="#disqus_thread">
                    <span class="logo"></span>
                                            <span class="text">Comment</span>
                                    </a>
            </div>
             </div>
</div>
<div id=display-send-to-friend-304773-top style="display:none">
    <a name="sharinganchor-display-send-to-friend-304773-top"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-top').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-top&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
        
          <div class="clearfix"></div>
                  <div id="article-top">
        
                          
        
                        <script type="text/javascript">
var is_article_page = true;
</script>
      
              
            </div>
      <div class="clearfix"></div>
            <!-- Article Start -->	
		
											
		    	
    
	<div id="1.4823658" class="object-465"><img alt="'Dare to be Different'" width="465" src="/polopoly_fs/1.4823658!/image/image.jpg_gen/derivatives/landscape_630/image.jpg"></img><em>'Dare to be Different'</em></div><p>In 2013, only three years after graduating with a degree in Fine Art, Hayley Goodhead was given a one-person show. The exhibition, held at Gallery Three, close to the Staffordshire village of Barton-under-Needwood, contained almost 40 paintings, many of which had been produced by Hayley in a highly productive eight-month period of creativity spent in preparation for the show. The exhibition was a huge hit, with every painting being sold and commissions being received for many more.</p><p>Early success of this order suggests that Hayley has a special talent and that her pictures have special qualities that give them popular appeal. What’s more, the story of how this gifted painter came to prominence so quickly is an inspirational one that should give encouragement to all aspiring young artists, and not least to those who have had to overcome problems. </p><p>Hayley was educated at schools in Barton-under-Needwood, where she showed obvious artistic ability but struggled with most academic subjects. Recalling those difficulties, Hayley said, ‘Although I was provided with a small amount of extra tuition, the reason for my apparent academic weakness was never properly identified until I was eventually diagnosed as being dyslexic. However, because I was keen to qualify for a place in higher education to study Fine Art, I was allowed to stay on into the sixth form to take just two A-level subjects: Creative Textiles and Art.’ </p><p>Armed with her two A-levels, Hayley obtained a place on an Art Foundation Course in Lichfield and went on to take a Degree in Fine Art at Gloucester University, where she was able to specialise in painting and drawing, which she had been passionate about ever since she had first held a pencil and had been given her first paint-box.</p><div id="1.4823672" class="object-465">                                    	
		    
			
            <div class="gallery">
        <div class="gallery-wrapper inline">
        <div class="gallery-header">
            <button type="button" class="btn" aria-hidden="true">
                <a class="close"></a>
                <span>Close</span>
            </button>
        </div>        <div class="gallery-container 4823672 row">
            <div class="gallery-top col-md-12 clearfix">
                                <noscript>
                    <span id="js-error">You currently have JavaScript disabled, functionality will be limited</span>
                </noscript>
                <div class="row">
                    <div class="gallery-top col-md-8 clearfix">
												                        <h2>Artist Hayley Goodhead</h2>
                                                                    </div>
                </div>
            </div>            <div class="gallery-middle col-md-12">
                <div class="row">
                    <div class="picture-navigator col-md-8" ontouchstart="$('#pictureCarousel4823672').swipeCarousel('touchStart', event, 'pictureCarousel4823672')" 
                    ontouchend="$('#pictureCarousel4823672').swipeCarousel('touchEnd', event)" ontouchmove="$('#pictureCarousel4823672').swipeCarousel('touchMove', event)" 
                    ontouchcancel="$('#pictureCarousel4823672').swipeCarousel('touchCancel', event)">
                        <div class="carousel-bounding-box">
                            <div id="pictureCarousel4823672" class="carousel slide">
                                <div class="carousel-inner">
                                                                                                                                                            <div class="active item" data-slide-number="0">
                                            											        											            <img src="/polopoly_fs/1.4823654.1482247529!/image/image.jpg_gen/derivatives/landscape_630/image.jpg"alt="Hayley Goodhead with her painting of 'Mr Pollock' in Gallery Three"/>
                                            </div>
                                                                                                                    <div class=" item" data-slide-number="1">
                                            											        											            <img src="/polopoly_fs/1.4823662.1482247559!/image/image.jpg_gen/derivatives/landscape_630/image.jpg"alt="'Look of Love'"/>
                                            </div>
                                                                                                                    <div class=" item" data-slide-number="2">
                                            											        											            <img src="/polopoly_fs/1.4823663.1482247565!/image/image.jpg_gen/derivatives/landscape_630/image.jpg"alt="'Damiens Herd'"/>
                                            </div>
                                                                                                                    <div class=" item" data-slide-number="3">
                                            											        											            <img src="/polopoly_fs/1.4823665.1482247575!/image/image.jpg_gen/derivatives/landscape_630/image.jpg"alt="'Spot the Dog'"/>
                                            </div>
                                                                                                                    <div class=" item" data-slide-number="4">
                                            											        											            <img src="/polopoly_fs/1.4823666.1482247606!/image/image.jpg_gen/derivatives/landscape_630/image.jpg"alt="'Bullseye'"/>
                                            </div>
                                                                                                                    <div class=" item" data-slide-number="5">
                                            											        											            <img src="/polopoly_fs/1.4823668.1482247605!/image/image.jpg_gen/derivatives/landscape_630/image.jpg"alt="'Check You Out'"/>
                                            </div>
                                                                                                                    <div class=" item" data-slide-number="6">
                                            											        											            <img src="/polopoly_fs/1.4823658.1482247553!/image/image.jpg_gen/derivatives/landscape_630/image.jpg"alt="'Dare to be Different'"/>
                                            </div>
                                                                                                                    <div class=" item" data-slide-number="7">
                                            											        											            <img src="/polopoly_fs/1.4823670.1482247608!/image/image.jpg_gen/derivatives/landscape_630/image.jpg"alt="Hayley Goodhead in her studio Photo:  Christopher Graham"/>
                                            </div>
                                                                                                                    <div class=" item" data-slide-number="8">
                                            											        											            <img src="/polopoly_fs/1.4823671.1482247612!/image/image.jpg_gen/derivatives/landscape_630/image.jpg"alt="Gallery 3"/>
                                            </div>
                                                                                                        </div>                                <a class="carousel-control left  glyphicon glyphicon-chevron-left" onclick="return false"></a>
                                <a class="carousel-control right  glyphicon glyphicon-chevron-right" onclick="return false"></a>
                            </div>                        </div>
                    </div>                                            
                          <div class="article-share top">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn">
	<!-- commented because depricated<div class="fbshare-count"></div>-->
</div> 

                                                                                                        <div class="twittshare-btn">
</div> 
                                                                                                        <div class="gpshare-btn"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn"></div> 

                                                                                                        <div class="emailShare articleBeltShareBtn"></div> 

                                                                                                        <div class="wa-share articleBeltShareBtn"></div> 

                                                                                                        <div class="sms-share articleBeltShareBtn"></div> 

                                                                                                        <!--<div class="totalshare"></div>-->
                                                                <div class="share" id="share-top">
            <a href="#" id="share-trigger-top" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-top #email-share').length != 0) {
                $(document).on('click', '#share-top #email-share', function() {
                    var element = $('#captcha_container-304773').html()
                                        $('#captcha_container-304773-top').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-304773-top').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-304773-top style="display:none">
    <a name="sharinganchor-display-send-to-friend-304773-top"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-top').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-top&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
        
                                              <div style="display: none;" class="slide-content">
                                                    <div class="slide-content-0">                               
                                                                    <h2>Hayley Goodhead with her painting of 'Mr Pollock' in Gallery Three</h2>
                                                            </div>
                                                    <div class="slide-content-1">                               
                                                                    <h2>'Look of Love'</h2>
                                                            </div>
                                                    <div class="slide-content-2">                               
                                                                    <h2>'Damiens Herd'</h2>
                                                            </div>
                                                    <div class="slide-content-3">                               
                                                                    <h2>'Spot the Dog'</h2>
                                                            </div>
                                                    <div class="slide-content-4">                               
                                                                    <h2>'Bullseye'</h2>
                                                            </div>
                                                    <div class="slide-content-5">                               
                                                                    <h2>'Check You Out'</h2>
                                                            </div>
                                                    <div class="slide-content-6">                               
                                                                    <h2>'Dare to be Different'</h2>
                                                            </div>
                                                    <div class="slide-content-7">                               
                                                                    <h2>Hayley Goodhead in her studio Photo:  Christopher Graham</h2>
                                                            </div>
                                                    <div class="slide-content-8">                               
                                                                    <h2>Gallery 3</h2>
                                                            </div>
                                            </div>
                    											<div class="carousel-text">
													</div>
					                                        <div class="slider-thumbs" class="col-md-8"><!-- Thumbnails.-->
                        <div id="sliderGallery" ontouchstart="$('#sliderGallery').swipeCarousel('touchStart', event, 'sliderGallery')" 
                            ontouchend="$('#sliderGallery').swipeCarousel('touchEnd', event)" ontouchmove="$('#sliderGallery').swipeCarousel('touchMove', event)"
                            ontouchcancel="$('#sliderGallery').swipeCarousel('touchCancel', event)">
                            <div class="viewport">
                                                                                                                                                   <ul class="group-0 thumbnails active clearfix" data-group-number="0">
                                                                                                                                                                                                                                                                                                                  <li class="thumb-0">    <a class="carousel-selector-0 thumbnail active">        <span class="border"></span>                			                                            <img src="/polopoly_fs/1.4823654.1482247529!/image/image.jpg_gen/derivatives/landscape_300/image.jpg"alt="Hayley Goodhead with her painting of 'Mr Pollock' in Gallery Three"/>
                </a></li>                                                                                                                                                                                                                                                                                     <li class="thumb-1">    <a class="carousel-selector-1 thumbnail ">        <span class="border"></span>                			                                            <img src="/polopoly_fs/1.4823662.1482247559!/image/image.jpg_gen/derivatives/landscape_300/image.jpg"alt="'Look of Love'"/>
                </a></li>                                                                                                                                                                                                                                                                                     <li class="thumb-2">    <a class="carousel-selector-2 thumbnail ">        <span class="border"></span>                			                                            <img src="/polopoly_fs/1.4823663.1482247565!/image/image.jpg_gen/derivatives/landscape_300/image.jpg"alt="'Damiens Herd'"/>
                </a></li>                                                                                                                                                  </ul>
                                                                                         <ul class="group-1 thumbnails  clearfix" data-group-number="1">
                                                                                                                                                                                                                                                                           <li class="thumb-3">    <a class="carousel-selector-3 thumbnail ">        <span class="border"></span>                			                                            <img src="/polopoly_fs/1.4823665.1482247575!/image/image.jpg_gen/derivatives/landscape_300/image.jpg"alt="'Spot the Dog'"/>
                </a></li>                                                                                                                                                                                                                                                                                     <li class="thumb-4">    <a class="carousel-selector-4 thumbnail ">        <span class="border"></span>                			                                            <img src="/polopoly_fs/1.4823666.1482247606!/image/image.jpg_gen/derivatives/landscape_300/image.jpg"alt="'Bullseye'"/>
                </a></li>                                                                                                                                                                                                                                                                                     <li class="thumb-5">    <a class="carousel-selector-5 thumbnail ">        <span class="border"></span>                			                                            <img src="/polopoly_fs/1.4823668.1482247605!/image/image.jpg_gen/derivatives/landscape_300/image.jpg"alt="'Check You Out'"/>
                </a></li>                                                                                                                                                  </ul>
                                                                                         <ul class="group-2 thumbnails  clearfix" data-group-number="2">
                                                                                                                                                                                                                                                                           <li class="thumb-6">    <a class="carousel-selector-6 thumbnail ">        <span class="border"></span>                			                                            <img src="/polopoly_fs/1.4823658.1482247553!/image/image.jpg_gen/derivatives/landscape_300/image.jpg"alt="'Dare to be Different'"/>
                </a></li>                                                                                                                                                                                                                                                                                     <li class="thumb-7">    <a class="carousel-selector-7 thumbnail ">        <span class="border"></span>                			                                            <img src="/polopoly_fs/1.4823670.1482247608!/image/image.jpg_gen/derivatives/landscape_300/image.jpg"alt="Hayley Goodhead in her studio Photo:  Christopher Graham"/>
                </a></li>                                                                                                                                                                                                                                                                                     <li class="thumb-8">    <a class="carousel-selector-8 thumbnail ">        <span class="border"></span>                			                                            <img src="/polopoly_fs/1.4823671.1482247612!/image/image.jpg_gen/derivatives/landscape_300/image.jpg"alt="Gallery 3"/>
                </a></li>                                                                                                                                                  </ul>
                                                      </div>                        </div>
                        <a class="thumbnail-control left  glyphicon glyphicon-chevron-left"></a>
                        <a class="thumbnail-control right  glyphicon glyphicon-chevron-right"></a>
                    </div>                                                            <div class="favourite-count" data-content-id="1.4823672">
                        <div class="favourite-count-inner">
                            <a href="#">
                                <span class="glyphicon glyphicon-star-empty"></span>
                            </a>
                            <span id="favCount">0</span>
                        </div>
                    </div>
                                                            <div class="gallery-count">
                        <div class="gallery-count-inner">
                            <div class="image-counter">
                                <span class="active-image-number">1</span>
                                <span>/</span>
                                <span class="total-image-number">8</span>
                            </div>
                                                    </div>
                    </div>
                                            <div class="gallery-mpu">
                            
                
                              </div>
                                    </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
                $('.favourite-count').on('click', function(e) {
        id = $(this).data('content-id');
        if (localStorage['fav_'+id]) {
         // do nothing
        } else {
            $.ajax ({url:"/logger/p.gif?a=" + id + "&type=FAVOURITE", context:document.body});
            $('#favCount').html(parseInt($('#favCount').html(), 10)+1);
            localStorage['fav_'+id]='1';
        }
        e.preventDefault();
    });
    $(document).ready(function() {
        $(function() { // start swipe recognisers
            $("#pictureCarousel4823672").pictureNavigatorCarousel({
                timeInterval: 4000,
                changeOnHover: false
            }); 
        });
    });
</script>
</div><p>During her degree course, Hayley was encouraged to create pictures painted in an abstract style and her final degree show largely consisted of work produced in this fashion. Her dissertation, entitled ‘Is it Art?’, analysed the work of Damien Hirst, but wisely avoided answering the question she had posed. Readers of her extended essay were left to reach their own conclusion. </p><p>After leaving university and putting her dabbling in abstract art behind her, Hayley looked to other means of earning a living as an artist. While she was still a sixth-form student, she had been commissioned to produce a painting of a pet Labrador, a task she had remembered tackling with ‘great gusto’. Knowing that she could produce highly detailed, photo-realist pictures of animals, she felt that there might be a future in selling ‘animal pictures’ commercially.</p><p>Of course, there are scores of artists who can produce run-of-the-mill animal paintings but, almost from the start, Hayley’s animal pictures stood out as being ‘different’. Using unexpected and witty juxtapositions, she began to specialise in what she calls ‘visual jokes’. She said: ‘One of my early pieces was called “Spots and Stripes” and featured a zebra and a Dalmatian. Another composition, entitled “Winter Warmer”, featured a parrot and a penguin.’</p><p>Whilst studying for her degree, Hayley had obtained a work placement at Gallery Three, where she would subsequently be employed at weekends as a gallery assistant. When the gallery’s curators encouraged her to show them some of her paintings, she was bolstered by their interest and began to look for a company that might be interested in publishing her pictures. When a buyer for De Montfort Fine Art saw Hayley’s work, she was so impressed that she gave her a contract almost immediately. As a result, the young painter from Barton-under-Needwood now has pictures on display in several leading galleries, including Gallery Three.</p><p>Zebras are one of Hayley’s favourite subjects. A print called ‘The Look of Love’ currently on display at Gallery Three features two zebras turning to face each other with very evident affection. In this picture, she has replaced the natural black-and-white patterns of the animals with multi-coloured stripes, giving the composition a dazzling op-art effect. Alongside this painting of the two besotted zebras is a large acrylic painting called ‘Mr Pollock’, which depicts a zebra with brilliantly-coloured stripes set against a background clearly based on an ‘action painting’ by Jackson Pollock.</p><p>The witty use of backgrounds inspired by modern art is a feature of many of Hayley’s animal pictures. Another print on display at Gallery Three shows three cows standing in front of a painting composed of coloured spots. Entitled ‘Damien’s Herd’, the picture is a witty double reference to Damien Hirst’s ‘spot paintings’ and to his installations of dead cows preserved in formaldehyde.</p><p>A regular grid of black spots is used as a backcloth in a painting of a Dalmatian called ‘Spot the Dog’ and a Jasper Johns-style painting of a target is used as a complementary background in a painting called ‘Bullseye’ which features a dog with a prominent black patch over one eye. In several other paintings, Hayley makes use of familiar everyday images. For example, one picture of a zebra is set against a representation of a barcode and is called ‘Check You Out’.</p><p>With cleverly titled and perfectly executed paintings such as this, Hayley’s work is in great demand, requiring her to devote many hours to her work. This is not seen by her as a burden, because she adores painting and is more than happy to put in the required time. As her boyfriend Christopher Graham says, ‘Hayley will only take time off if I insist that she should do so. Even when she is not painting, her mind is always working on fresh ideas and witty new titles.’</p><p>Hayley is immensely grateful to her boyfriend, whom she met when they were at university. She says: ‘Christopher gives me great support and encouragement. Whenever I worry about presenting my work to people because of my dyslexia, he is always there to give me confidence. We have bought a house with a garden studio and we are looking forward to getting married later this year.’</p><p>There is no doubt that Hayley has much to look forward to in life. She and Christopher make a great team and the popularity of her pictures is destined to endure. One of her most popular images, entitled ‘Dare to be Different’, depicts five zebras racing neck and neck. Four of the animals have black and white stripes but the stripes on the fifth zebra are multi-coloured. This picture is a perfect illustration of how Hayley has earned her own stripes as a creative artist by daring to be different. </p><p /><p>Hayley’s pictures can be viewed at Gallery Three, Barton Marina, Barton-under-Needwood, Staffordshire, DE13 8AS (01283 712900) info@gallerythree.co.uk. <a rel="nofollow" target="_blank" href="http://www.gallerythree.co.uk.">www.gallerythree.co.uk.</a></p>			<!-- Article End -->
        
    </div>
</article>
<div class="article-keywords">
        </div>
    
                          <div class="article-share bottom">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn">
	<!-- commented because depricated<div class="fbshare-count"></div>-->
</div> 

                                                                                                        <div class="twittshare-btn">
</div> 
                                                                                                        <div class="gpshare-btn"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn"></div> 

                                                                                                        <div class="emailShare articleBeltShareBtn"></div> 

                                                                                                        <div class="wa-share articleBeltShareBtn"></div> 

                                                                                                        <div class="sms-share articleBeltShareBtn"></div> 

                                                                                                        <!--<div class="totalshare"></div>-->
                                                                <div class="share" id="share-bottom">
            <a href="#" id="share-trigger-bottom" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-bottom #email-share').length != 0) {
                $(document).on('click', '#share-bottom #email-share', function() {
                    var element = $('#captcha_container-304773').html()
                                        $('#captcha_container-304773-bottom').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-304773-bottom').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-304773-bottom style="display:none">
    <a name="sharinganchor-display-send-to-friend-304773-bottom"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-bottom').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-bottom&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
        
          <div class="clearfix"></div>
            
	<!-- Start Article Comments -->

<div id="article-comments" class="article-comments">
		
	<p class="view-count">
		            0 comments			</p>
	
	<ul>
					    	    
	    			 		 	</ul>
    </div>
<!-- End Article Comments -->
<a name="postview"></a>

<!-- Start Message Comment Form -->

										<div class="loggedin">	
					<form action="http://www.derbyshirelife.co.uk:80/out-about/daring_to_be_different_barton_under_needwood_arist_hayley_goodhead_1_4823673" method="post" enctype="multipart/form-data" class="form-horizontal web-form message-comment">
						<input type="hidden" name="submitted" value="true" />
						<input type="hidden" name="action" value="postcomment"/>
				        <input type="hidden" name="latestCommentsElementId" value=7.536676 />
					    <!-- General message -->
					    
				        				        
						<fieldset>
							<div class="introduction form-group">
								<label class="col-xs-12">Comments</label>
								<div class="col-xs-12">
									<p>Welcome <span id="username"></span>, please leave your message below.</p>
								</div>
							</div>
							<div class="form-group">
								<label for="frm-your-view" class="col-xs-12">Comments</label>
								<div class="col-xs-12">
																			<textarea name="body" id="frm-story" class="large form-control" cols="30" rows="5"></textarea>
																		<!--
									<textarea name="body" id="frm-your-view" class="large" rows="5" cols="30"></textarea>
									-->
								</div>
							</div>							
						</fieldset>
						
						<fieldset class="highlight">
				        	<div class="form-group">
					            <label for="frm-upload-image" class="col-xs-12" >Photo</label>
				                <div class="col-xs-12">Optional - JPG files only</div>
				                <div class="col-xs-12">
				                    <input type="file" class="large form-control" name="image" id="frm-upload-image-1"/>                                        
				                </div>
				            </div>
				            <div class="form-group">
				                <label class="col-xs-12">Description</label>
				                <div class="col-xs-12">
				                    <input type="text" class="large form-control" name="imageDescription" id="frm-image-description-1"/>
				                </div>
				            </div>                              
				        </fieldset>
				        
				        <fieldset>                              
				            <div class="form-group">
				                <label for="frm-upload-audio" class="col-xs-12">Audio</label>
				                <div class="col-xs-12">Optional - MP3 files only</div>
				                <div class="col-xs-12">
				                    <input type="file" class="large form-control" id="frm-upload-audio" name="audio"/>
				                </div>
				            </div>
				            <div class="form-group">
				                <label class="col-xs-12">Description</label>
				                <div class="col-xs-12">
				                    <input type="text" class="large form-control" name="audioDescription" id="frm-audio-description"/>
				                </div>
				            </div>
				        </fieldset>
				        
				        <fieldset class="highlight">
				            <div class="form-group">
				                <label for="frm-upload-video" class="col-xs-12">Video</label>
				                <div class="col-xs-12"> Optional - 3GP, AVI, MOV, MPG or WMV files</div>
				                <div class="col-xs-12">
				                    <input type="file" class="large form-control" id="frm-upload-video" name="video"/>
				                </div>
				            </div>
				            <div class="form-group">
				                <label class="col-xs-12">Description</label>
				                <div class="col-xs-12">
				                    <input type="text" class="large form-control" name="videoDescription" id="frm-video-description"/>
				                </div>
				            </div>
				        </fieldset>		
				        
						<fieldset class="action">
							<div class="form-group">
								<div class="col-xs-12">
									<button type="submit" name="submit" class="btn">Submit</button>
								</div>
							</div>
						</fieldset>
					</form>																
				</div>
			
				<div class="loggedout">
				    
	<form action="/login" method="post" class="web-form message-comment form-horizontal">
	<div class="form-group logInSection">
		<input type="hidden" name="j_uri" value="http://www.derbyshirelife.co.uk:80/out-about/daring_to_be_different_barton_under_needwood_arist_hayley_goodhead_1_4823673"/>
		<input type="hidden" name="action" value="login"/>
		<input type="hidden" name="siteContentId" value="2.9946"/>	
		
		
			<div class="introduction col-md-12">
				
														  <h6>Comments</h6> 					 
						<p>Please log in to leave a comment and share your views with other Derbyshire Life and Countryside visitors.</p>
						<p>We enable people to post comments with the aim of encouraging open debate.</p>
						<p>Only people who register and sign up to our <a href="/home/terms_and_conditions_generic_7_135" target="_blank">terms and conditions</a> can post comments. These terms and conditions explain our house rules and legal guidelines.</p>
						<p>Comments are not edited by Derbyshire Life and Countryside staff prior to publication but may be automatically filtered.</p>
						<p>If you have a complaint about a comment please contact us by clicking on the Report This Comment button next to the comment.</p> 
					 
												</div>
			
			<div class="col-md-12">
				<div class="form-group">
					<label for="frm-email" class="col-md-3 col-sm-3 col-xs-12">Email address</label>
					<div class="col-md-9 col-sm-9 col-xs-12">
						<input type="text" name="j_username" id="frm-email" class="large" />
					</div>
				</div>
			</div>
			
			<div class="col-md-12">
	           <div class="form-group">
		           <label for="frm-password" class="col-md-3 col-sm-3 col-xs-12">Password</label>
		           <div class="col-md-9 col-sm-9 col-xs-12"> <input type="password" id="frm-password" name="j_password" /></div>
		       </div>
		       <div class="form-group">	
		           <div class="col-md-12"> <button type="submit" name="submit" class="btn">Login</button></div>
		       </div>    	       
			</div>
			
			<div class="col-md-12">
				<p class="preferences"><a href="http://www.derbyshirelife.co.uk:80/out-about?action=login&forgotpassword">Forgotten your password?</a></p>
			</div>		
	        
			<div id="janrainEngageEmbed" class="col-md-12 "></div>
	    
		<fieldset class="highlight">
			<div class="new-member col-md-12">
	                <p><strong>Not a member yet?</strong></p>
	                
			        <p>Register to create your own unique Derbyshire Life and Countryside account for free.</p>
				    <p>Signing up is free, quick and easy and offers you the chance to add comments, personalise the site with local information picked just for you, and more.</p>
					
					<p><a href="http://www.derbyshirelife.co.uk:80/out-about?action=register" class="btn">Sign up now</a></p>
			</div>
		</fieldset>
	</div>	</form>

		<script type="text/javascript">
		(function() {
			if (typeof window.janrain !== 'object') window.janrain = {};
			if (typeof window.janrain.settings !== 'object') window.janrain.settings = {};
			janrain.settings.tokenUrl = 'http://www.derbyshirelife.co.uk/login?action=federated&j_uri=http://www.derbyshirelife.co.uk:80/out-about/daring_to_be_different_barton_under_needwood_arist_hayley_goodhead_1_4823673&siteContentId=2.9946';
			function isReady() { janrain.ready = true; };
			if (document.addEventListener) {
				document.addEventListener("DOMContentLoaded", isReady, false);
			} else {
				window.attachEvent('onload', isReady);
			}
			var e = document.createElement('script');
			e.type = 'text/javascript';
			e.id = 'janrainAuthWidget';
			if (document.location.protocol === 'https:') {
				e.src = 'https://rpxnow.com/js/lib/login.archantsecure.co.uk/engage.js';
			} else {
				e.src = 'http://widget-cdn.rpxnow.com/js/lib/login.archantsecure.co.uk/engage.js';
			}
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(e, s);
		})();
	</script>
			
	<script type="text/javascript">
	    function loadEmailDynamic(json) {        
	        if( json.loginStatus.email ) {
	            $('#frm-email').val( json.loginStatus.email );
	        }
	    }
	</script>				</div>
						
		<script type="text/javascript">
			function loadCommentsDynamic(json) {
				if( json.loginStatus.email ) {
					$('#frm-email-input').val( json.loginStatus.email );
				}
				if (json.loginStatus.loggedIn) {
					$('.loggedout').empty();
					$('#username').text( json.loginStatus.userName );
				} else {
					$('.loggedin').empty();
				}
			}
		</script>
	 <!-- End Message Comment Form -->  <div id="article-bottom">
    
                          
	<div>
  
  
                          
	<div>
  
  
                          
        
                            <div class="OUTBRAIN" data-src="http://www.derbyshirelife.co.uk/out-about/daring_to_be_different_barton_under_needwood_arist_hayley_goodhead_1_4823673" data-widget-id="AR_1" 
  data-ob-template="archant"></div>
  
<script>
if ($("link[rel=canonical]").length){
    var dataSrcValue = $("link[rel=canonical]").attr("href");


    $(".OUTBRAIN").attr("data-src",dataSrcValue)
}    

</script>  

  <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
  
      
                        
        
                        









      
              
        	     	</div>
                  
        
                        
			
		
<script>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</script>


<style>


.fbshare-btn img, .twittshare-btn img, .gpshare-btn img, .articleBeltShareBtn img {
    width: 42px;
    border-radius: 4px;
}

/*fix for some themes */
.utilities div {
    width: initial;
}

.utilities > .fbshare-btn, .utilities .twittshare-btn, .utilities .gpshare-btn, .utilities .articleBeltShareBtn {
    padding: 0;
    border-radius: 4px;
    -webkit-filter: grayscale(75%);
    filter: grayscale(75%);
	margin: 0 4px;
}

.utilities > .fbshare-btn:hover, .utilities > .twittshare-btn:hover, .utilities > .gpshare-btn:hover, .utilities > .articleBeltShareBtn:hover {
    -webkit-filter: grayscale(0%);
    filter: grayscale(0%);
}

.article-share .utilities a:hover {
    opacity: 1;
}


/* counter styles */
.utilities .fbshare-btn {
    background-color: #3b5998;
}
.utilities .twittshare-btn {
    background-color: #4099FF;
}
.fbshare-count, .twittshare-count{
    display: inline-block;
    color: white;
    font-weight: bold;
    font-size: 18px;
    width: 0;
    transition: width 1s;
    overflow: hidden;
    white-space: nowrap;
    vertical-align: middle;
}
.fbshare-count a, .twittshare-count a{
	color: white;
}
.fbshare-count:before {
    content: "Shares: ";
}
.twittshare-count:before {
    content: "Tweets: ";
}
.fbshare-btn:hover .fbshare-count, .twittshare-btn:hover .twittshare-count {
    width: 110px;
    transition: width 1s;
    display: inline-block;
}

/*total share*/
.utilities > .totalshare {
    vertical-align: bottom;
    height: 42px;
    padding: 0;      
    font-weight: bold;      
    font-size: 32px;
    vertical-align: middle;
    float: right;
    padding-left: 4px;
    border-left: 1px solid #ccc;
}

.totalshare:before {
    content: "Shares: ";
	font-size: 14px;
}


/*general styles*/
.article-share {
    border-top: 1px solid #ccc;
    border-bottom: 1px solid #ccc;
    padding: 10px 0;
    vertical-align: middle;
}

.article-share .utilities {
    padding: 0;
}

/* stop appering in gallery */
.gallery .article-share{
	display: none!important;
}

/*remove comments button*/
.article-share .utilities .comments {
    display: none;
}


/*whatsapp button*/
@media screen and (min-width: 1024px) {
    .whatsappcontainer {
       display:none;
    
    }
}
  


/*mobile tablet styling*/
@media (max-width: 1024px){
	.utilities > .totalshare {
		border-left: 0;
	}
	
	.fbshare-count, .twittshare-count{
		font-size: 14px;
		width: initial;
		padding-Right: 8px;
	}
	
	.utilities > .fbshare-btn, .utilities .twittshare-btn, .utilities .gpshare-btn, .utilities .articleBeltShareBtn {
		-webkit-filter: grayscale(0%);
		filter: grayscale(0%);
		margin-bottom: 8px;
	}
	
	.fbshare-btn:hover .fbshare-count, .twittshare-btn:hover .twittshare-count {
		width:initial
	}
	
}

</style>


      
              
        	     	</div>
                  
	<div class="story-list two-column">
					<h2 class="inpage">									<a href="http://www.derbyshirelife.co.uk:80/out-about"  >More from Out & About</a>
							</h2>
																						<div class="medium2col-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.derbyshirelife.co.uk:80/out-about/places/the_tranquil_villages_of_norbury_roston_and_snelston_1_4823570">The tranquil villages of Norbury, Roston and Snelston </a>        </h2>
            <div class="teaser-extras">
            <span class="time">Yesterday, 00:00</span>
                <span class="media-icon glyphicon glyphicon-camera"></span>
            </div>
    </div>
    			<div class="teaser-image">
		        							<a href="http://www.derbyshirelife.co.uk:80/out-about/places/the_tranquil_villages_of_norbury_roston_and_snelston_1_4823570" title="The Old Post Office, Snelston">            <img src="/polopoly_fs/1.4823541.1482245755!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="The Old Post Office, Snelston"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=ST Standfirst--><p>Derbyshire Life visits the idyllic villages south-east of Ashbourne </p> </p>
   <span class="teaser-read-more">
       <a href="http://www.derbyshirelife.co.uk:80/out-about/places/the_tranquil_villages_of_norbury_roston_and_snelston_1_4823570">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium2col-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.derbyshirelife.co.uk:80/home/christmas/christmas_walk_castleton_1_4823418">Christmas Walk - Castleton </a>        </h2>
            <div class="teaser-extras">
            <span class="time">Wed, 00:00</span>
                    <span class="byline"><a>Sally Mosley</a></span>
        </div>
    </div>
    			<div class="teaser-image">
		        							<a href="http://www.derbyshirelife.co.uk:80/home/christmas/christmas_walk_castleton_1_4823418" title="Castleton decorated for Christmas">            <img src="/polopoly_fs/1.4823414.1482243264!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Castleton decorated for Christmas"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=ST Standfirst--><p>A Peak District walk around the pretty village of Castleton which goes to town at Christmas! Sally Mosley explores</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.derbyshirelife.co.uk:80/home/christmas/christmas_walk_castleton_1_4823418">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium2col-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.derbyshirelife.co.uk:80/home/christmas/the_reindeer_man_steve_swinnerton_of_blithbury_reindeer_lodge_1_4811381">The Reindeer Man - Steve Swinnerton of Blithbury Reindeer Lodge </a>        </h2>
            <div class="teaser-extras">
            <span class="time">Monday, December 12, 2016</span>
                <span class="media-icon glyphicon glyphicon-camera"></span>
                <span class="byline"><a>Claire Bore </a></span>
        </div>
    </div>
    			<div class="teaser-image">
		        							<a href="http://www.derbyshirelife.co.uk:80/home/christmas/the_reindeer_man_steve_swinnerton_of_blithbury_reindeer_lodge_1_4811381" title="Blithbury Reindeer Lodge">            <img src="/polopoly_fs/1.4811369.1481284547!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Blithbury Reindeer Lodge"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=ST Standfirst--><p>With their gentle ways and doe eyes, reindeer seem to capture the magic of Christmas. Derbyshire Life goes in search of the elusive red-nosed reindeer and finds a herd of stars instead</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.derbyshirelife.co.uk:80/home/christmas/the_reindeer_man_steve_swinnerton_of_blithbury_reindeer_lodge_1_4811381">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium2col-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.derbyshirelife.co.uk:80/home/christmas/11_stately_homes_to_visit_in_derbyshire_this_christmas_1_4801262">11 stately homes to visit in Derbyshire this Christmas </a>        </h2>
            <div class="teaser-extras">
            <span class="time">Sunday, December 11, 2016</span>
                    <span class="byline"><a>Amy Noton</a></span>
        </div>
    </div>
    			<div class="teaser-image">
		        							<a href="http://www.derbyshirelife.co.uk:80/home/christmas/11_stately_homes_to_visit_in_derbyshire_this_christmas_1_4801262" title="Hardwick Hall  Photo: ©National Trust Images/Robert Morris">            <img src="/polopoly_fs/1.4801260.1480608745!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Hardwick Hall  Photo: ©National Trust Images/Robert Morris"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>A look at the festive themes and events at the county&#8217;s great houses</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.derbyshirelife.co.uk:80/home/christmas/11_stately_homes_to_visit_in_derbyshire_this_christmas_1_4801262">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium2col-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.derbyshirelife.co.uk:80/out-about/places/the_high_peak_village_of_hayfield_1_4811402">The High Peak village of Hayfield </a>        </h2>
            <div class="teaser-extras">
            <span class="time">Friday, December 9, 2016</span>
                    <span class="byline"><a>Mike Smith</a></span>
        </div>
    </div>
    			<div class="teaser-image">
		        							<a href="http://www.derbyshirelife.co.uk:80/out-about/places/the_high_peak_village_of_hayfield_1_4811402" title="The village of Hayfield in the High Peak">            <img src="/polopoly_fs/1.4811391.1481285012!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="The village of Hayfield in the High Peak"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>Derbyshire Life takes a walk through Hayfield </p> </p>
   <span class="teaser-read-more">
       <a href="http://www.derbyshirelife.co.uk:80/out-about/places/the_high_peak_village_of_hayfield_1_4811402">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium2col-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.derbyshirelife.co.uk:80/home/christmas/festive_secrets_of_foolow_the_peak_district_village_s_unique_carol_singing_custom_1_4806282">Festive secrets of Foolow - the Peak District village’s unique carol singing custom </a>        </h2>
            <div class="teaser-extras">
            <span class="time">Thursday, December 8, 2016</span>
                    <span class="byline"><a>Peter Naldrett</a></span>
        </div>
    </div>
    			<div class="teaser-image">
		        							<a href="http://www.derbyshirelife.co.uk:80/home/christmas/festive_secrets_of_foolow_the_peak_district_village_s_unique_carol_singing_custom_1_4806282" title="Foolow Carollers at Home Farm, run by Emily and Joe Redfearn, Christmas Day 1957 Photo Village Carols Archive">            <img src="/polopoly_fs/1.4806280.1481019996!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Foolow Carollers at Home Farm, run by Emily and Joe Redfearn, Christmas Day 1957 Photo Village Carols Archive"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=ST Standfirst--><p>While many of us may be falling asleep after a hearty Christmas Day lunch, one small Derbyshire village will be springing to life in song. Peter Naldrett discovers the festive secrets of Foolow</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.derbyshirelife.co.uk:80/home/christmas/festive_secrets_of_foolow_the_peak_district_village_s_unique_carol_singing_custom_1_4806282">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium2col-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.derbyshirelife.co.uk:80/out-about/places/spending_time_in_old_brampton_one_of_the_most_desirable_places_to_live_in_derbyshire_1_4778802">Spending time in Old Brampton - ‘one of the most desirable places to live in Derbyshire’ </a>        </h2>
            <div class="teaser-extras">
            <span class="time">Friday, November 25, 2016</span>
                <span class="media-icon glyphicon glyphicon-camera"></span>
            </div>
    </div>
    			<div class="teaser-image">
		        							<a href="http://www.derbyshirelife.co.uk:80/out-about/places/spending_time_in_old_brampton_one_of_the_most_desirable_places_to_live_in_derbyshire_1_4778802" title="Main Road, Old Brampton">            <img src="/polopoly_fs/1.4778782.1479297224!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Main Road, Old Brampton"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=ST Standfirst--><p>Lying between Chesterfield and Baslow, Mike Smith visits a village he decides is &#8216;one of the most desirable places to live in the county&#8217;</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.derbyshirelife.co.uk:80/out-about/places/spending_time_in_old_brampton_one_of_the_most_desirable_places_to_live_in_derbyshire_1_4778802">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium2col-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.derbyshirelife.co.uk:80/out-about/walks/peak_district_walk_ashford_in_the_water_1_4778632">Peak District Walk - Ashford-in-the-Water </a>        </h2>
            <div class="teaser-extras">
            <span class="time">Tuesday, November 22, 2016</span>
                    <span class="byline"><a>Sally Mosley</a></span>
        </div>
    </div>
    			<div class="teaser-image">
		        							<a href="http://www.derbyshirelife.co.uk:80/out-about/walks/peak_district_walk_ashford_in_the_water_1_4778632" title="Sheepwash Bridge, Ashford in the Water">            <img src="/polopoly_fs/1.4778628.1479294226!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Sheepwash Bridge, Ashford in the Water"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=ST Standfirst--><p>A viaduct and far-reaching views play a prominent part in this scenic ramble with Sally Mosley, which begins in one of Derbyshire&#8217;s prettiest villages</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.derbyshirelife.co.uk:80/out-about/walks/peak_district_walk_ashford_in_the_water_1_4778632">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium2col-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.derbyshirelife.co.uk:80/out-about/events/celebrating_ten_years_of_the_ritz_cinema_in_belper_1_4778609">Celebrating ten years of the Ritz cinema in Belper </a>        </h2>
            <div class="teaser-extras">
            <span class="time">Monday, November 21, 2016</span>
                    <span class="byline"><a>Ashley Franklin</a></span>
        </div>
    </div>
    			<div class="teaser-image">
		        							<a href="http://www.derbyshirelife.co.uk:80/out-about/events/celebrating_ten_years_of_the_ritz_cinema_in_belper_1_4778609" title="Amanda Mundin and audience inside the Ritz">            <img src="/polopoly_fs/1.4778603.1479293895!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Amanda Mundin and audience inside the Ritz"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=ST Standfirst--><p>It&#8217;s a decade since Amanda Mundin and Neil Roberts decided to revive the days of the picture house in Belper. Derbyshire Life celebrates the Belper Ritz, ten years on...</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.derbyshirelife.co.uk:80/out-about/events/celebrating_ten_years_of_the_ritz_cinema_in_belper_1_4778609">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium2col-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.derbyshirelife.co.uk:80/out-about/wildlife/derbyshire_wildlife_trust_s_part_in_kew_s_uk_national_tree_seed_project_1_4778523">Derbyshire Wildlife Trust’s part in Kew’s UK National Tree Seed Project </a>        </h2>
            <div class="teaser-extras">
            <span class="time">Friday, November 18, 2016</span>
                    <span class="byline"><a>Helen Mitchen</a></span>
        </div>
    </div>
    			<div class="teaser-image">
		        							<a href="http://www.derbyshirelife.co.uk:80/out-about/wildlife/derbyshire_wildlife_trust_s_part_in_kew_s_uk_national_tree_seed_project_1_4778523" title="Yew berries from the Chatsworth estate">            <img src="/polopoly_fs/1.4778520.1479292985!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Yew berries from the Chatsworth estate"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=ST Standfirst--><p>A 150,000 target and 1 catapult! Derbyshire Wildlife Trust&#8217;s part in Kew&#8217;s UK National Tree Seed Project told by Project Officer Helen Mitchem</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.derbyshirelife.co.uk:80/out-about/wildlife/derbyshire_wildlife_trust_s_part_in_kew_s_uk_national_tree_seed_project_1_4778523">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium2col-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.derbyshirelife.co.uk:80/out-about/places/renishaw_hall_s_award_winning_gardens_remain_open_in_autumn_for_the_first_time_1_4770646">Renishaw Hall’s award-winning gardens remain open in autumn for the first time </a>        </h2>
            <div class="teaser-extras">
            <span class="time">Friday, November 11, 2016</span>
                <span class="media-icon glyphicon glyphicon-camera"></span>
            </div>
    </div>
    			<div class="teaser-image">
		        							<a href="http://www.derbyshirelife.co.uk:80/out-about/places/renishaw_hall_s_award_winning_gardens_remain_open_in_autumn_for_the_first_time_1_4770646" title="Renishaw Hall's south facade viewed from the Lime Walk">            <img src="/polopoly_fs/1.4770603.1478788018!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Renishaw Hall's south facade viewed from the Lime Walk"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=ST Standfirst--><p><em>As Renishaw Hall opens its splendid gardens in autumn for the first time, Joy Hales takes a walking tour with head gardener David Kesteven</em></p> </p>
   <span class="teaser-read-more">
       <a href="http://www.derbyshirelife.co.uk:80/out-about/places/renishaw_hall_s_award_winning_gardens_remain_open_in_autumn_for_the_first_time_1_4770646">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium2col-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.derbyshirelife.co.uk:80/out-about/places/inside_sir_richard_arkwright_s_willersley_castle_in_cromford_1_4769118">Inside Sir Richard Arkwright’s Willersley Castle in Cromford </a>        </h2>
            <div class="teaser-extras">
            <span class="time">Friday, November 11, 2016</span>
                <span class="media-icon glyphicon glyphicon-camera"></span>
                <span class="byline"><a>Words: Pat Ashworth  Photographs: Andrew Eyley</a></span>
        </div>
    </div>
    			<div class="teaser-image">
		        							<a href="http://www.derbyshirelife.co.uk:80/out-about/places/inside_sir_richard_arkwright_s_willersley_castle_in_cromford_1_4769118" title="Willersley Castle is a magnificent 18th century grade II listed castle set in 60 acres of private grounds">            <img src="/polopoly_fs/1.4769084.1478707455!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Willersley Castle is a magnificent 18th century grade II listed castle set in 60 acres of private grounds"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=TX Standard Justified%3aTX Standard (Justified)--><p>Built for Sir Richard Arkwright, Willersley Castle is now a hotel that attracts guests from all over the world - drawn by the location, the history and the ethos of the company that owns it</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.derbyshirelife.co.uk:80/out-about/places/inside_sir_richard_arkwright_s_willersley_castle_in_cromford_1_4769118">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium2col-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.derbyshirelife.co.uk:80/out-about/wildlife/photographs_starling_murmurations_in_the_peak_district_1_4769169">Photographs: Starling murmurations in the Peak District </a>        </h2>
            <div class="teaser-extras">
            <span class="time">Thursday, November 10, 2016</span>
                <span class="media-icon glyphicon glyphicon-camera"></span>
                <span class="byline"><a>Robert Falconer</a></span>
        </div>
    </div>
    			<div class="teaser-image">
		        							<a href="http://www.derbyshirelife.co.uk:80/out-about/wildlife/photographs_starling_murmurations_in_the_peak_district_1_4769169" title="Amazing shapes formed by the thousands of starlings over the reed beds in the Peak District">            <img src="/polopoly_fs/1.4769136.1478707940!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Amazing shapes formed by the thousands of starlings over the reed beds in the Peak District"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=TX Standard Justified%3aTX Standard (Justified)--><p>Photographs of the amazing starling &#8216;performances&#8217; in the Peak</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.derbyshirelife.co.uk:80/out-about/wildlife/photographs_starling_murmurations_in_the_peak_district_1_4769169">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium2col-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.derbyshirelife.co.uk:80/out-about/places/photographs_ashover_show_2016_1_4741375">Photographs: Ashover Show 2016 </a>        </h2>
            <div class="teaser-extras">
            <span class="time">Thursday, October 27, 2016</span>
                <span class="media-icon glyphicon glyphicon-camera"></span>
                <span class="byline"><a>photography: spectrum photography</a></span>
        </div>
    </div>
    			<div class="teaser-image">
		        							<a href="http://www.derbyshirelife.co.uk:80/out-about/places/photographs_ashover_show_2016_1_4741375" title="Mr and Mrs Windle present to the Highland champion in the Centre Ring">            <img src="/polopoly_fs/1.4741341.1476869510!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Mr and Mrs Windle present to the Highland champion in the Centre Ring"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=ST Standfirst--><p>Show Secretary Jackie Twilley, looks back on this year&#8217;s event</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.derbyshirelife.co.uk:80/out-about/places/photographs_ashover_show_2016_1_4741375">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 		 	 	</div>
	        
        </div>
  <div class="clearfix"></div>
                         </div>
                        </div></div>
                                                                            <div class="content-b col-md-4"><div class="row"><div class="inner-c col-md-12">
                                
                          
	<div>
  
  
                          
	<div>
  
  
                          
        
                        <style>

.headerStyle
{
height:45px;
border-top: 4px solid #8ea358;
background-color:#BBC89C; 
}

#headerText
{
  color: #FFFFFF;
  font-size: 20px;
  margin-left:10px;
  margin-top:5px;
}
.linebreak
{
  margin-bottom: 10px;
}
</style>
      
                        

<div class="advert mobile tablet desktop mpu">
	<div id="right-top-mpu-advert-desktop-tablet-mobile"></div>
</div>                  
	<div>
  
  
                          
        
                        
<div class="callout life-at-home" style="margin-bottom: 20px; margin-top: 20px; text-align: center;">
<a class="PromoTracking" href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=d712c45c-e3e9-4f4e-bd10-6a88f24e3418" target="_blank">
<img alt="Life At Home Magazine advert link" src="/polopoly_fs/7.409536.1470993555!/life-at-home-callout-bg.png">
</a>
</div>
      
                        
        
                        

 
<div class="callout life-at-home" style="margin-bottom: 20px; text-align: center;">
<a class="PromoTracking" href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=d3402cb0-c450-4bfa-a7e2-ed193209b727" target="_blank">
<img alt="Life At Home Magazine advert link" src="/polopoly_fs/7.409545.1470993585!/life-at-outdoors-callout-bg.png">
</a>
</div>


      
                        
        
                        

<div class="callout life-at-education" style="text-align: center;">
<a class="PromoTracking" href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=dc06ec81-28ed-471a-aa58-ef904d06fe48" target="_blank">
<img alt="Life At Education Magazine advert link" src="/polopoly_fs/7.409541.1470993603!/life-at-education-callout.png">
</a>
</div>
      
                        
        
                        <div style="margin-top: 20px; text-align: center;">
<a class="PromoTracking" href="http://edition.pagesuite-professional.co.uk//launch.aspx?pbid=a2a5c03e-a2f9-4ae7-8d0f-13d415a992e7" target="_blank">
<img alt="Life At Wedding Magazine advert link" src="/polopoly_fs/7.504623.1476371575!/Life-Weddings-callout.jpg">
</a>
</div>
      
              
        	     	</div>
                  
        
                        

<div class="subscription-widget">
	<h4>Newsletter Sign Up</h4>
	<form class="subscription-widget__form" action="http://www.derbyshirelife.co.uk:80/out-about/daring_to_be_different_barton_under_needwood_arist_hayley_goodhead_1_4823673" method="post">
		<input type="hidden" name="action" value="subscribe"/>
		<input type="hidden" name="submitted" value="none" id="subscription"/>
        <input type="hidden" name="relatedProduct" value=3 />
        
                <div class="multiple-newsletters">
            <p>Sign up to the following newsletters:</p>
                        <div class="checkbox">
                <label>
                    <input type="checkbox" value="59" name="relatedPublication1" checked>
                    Derbyshire Life Food & Drink
                </label>
            </div>
                      <div class="checkbox">
                <label>
                    <input type="checkbox" value="63" name="relatedPublication2" checked>
                    Derbyshire Life
                </label>
            </div>
                      <div class="checkbox">
                <label>
                    <input type="checkbox" value="67" name="relatedPublication3" checked>
                    Derbyshire Life Property
                </label>
            </div>
                  </div>
		        
    	<div class="form-group">
        	<label for="subscriber-email">Email Address*</label>
            <input type="email" class="form-control" id="subscriber-email" placeholder="Email" name="email" required>
        </div>
		<div class="form-group">
        	<label for="subscriber-name">Name*</label>
            <input type="text" class="form-control" id="subscriber-name" placeholder="Name" name="name" required>
        </div>
		<div class="checkbox">
  			<label>
    			<input type="checkbox" value="1" name="electronicMarketingArchant">
    			I'm happy to get emails about Archant products and services
  			</label>
		</div>
  		<div class="checkbox">
  			<label>
    			<input type="checkbox" value="1" name ="electronicMarketingThirdParty">
    			I'm happy to get emails from Archant's trusted partners
  			</label>
		</div>
        <div class="checkbox sub-terms-cond">
  			<label>
    			<input type="checkbox" value="1" name ="termsCond" tabindex="-1" checked="checked">
    			Please agree to the terms and conditions
  			</label>
		</div>
        <button type="submit" class="btn btn-default subscription-widget__submit">Join</button>
    </form>
</div>
<script type="text/javascript">
	//As this widget contains two "required" input fields, the shopping basket functionality on services pages wouldn't submit its post request.
	//This quick fix removes the newsletter widget when it appears on a services page or aspx page.
	$(function(){
        var urlPrefix = window.location.hostname;
        var urlPreResult = /^services/.test(urlPrefix);
        
        var urlPath = window.location.pathname;
        var urlPathResult = /aspx/.test(urlPath);
        
        if(urlPreResult || urlPathResult){
            $('.subscription-widget').remove();
        }
    });
</script>
<script type="text/javascript">
    window.setTimeout(function(){
        $('.sub-terms-cond input:checkbox').removeAttr("checked");
    }, 3000);
    $(".subscription-widget__submit").click(function(e) {
        
        var multipleCheckboxes = $('.multiple-newsletters input:checkbox').is(':checked');
        var termsCheckbox = $('.sub-terms-cond input:checkbox').is(':checked');
        
        function validateEmail(email) {
            var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }
        
        var userEmail = document.getElementById('subscriber-email').value;
        var validEmail = validateEmail(userEmail);
        
        if(!multipleCheckboxes){
            
            alert('Please select one of the newsletters to sign up to');
            e.preventDefault();
            
        } else if(!validEmail){
            
            alert('Please provide a valid email address');
            e.preventDefault();
            
        } else if(termsCheckbox){
            
            document.getElementById('subscription').value = 'false';
            
        } else{
            
            document.getElementById('subscription').value = 'true';
            
        }
        
    });
</script>


      
              
        	     	</div>
                  
        
                        <br />
<style>
#e-edition-carousel{
	margin-bottom: 10px;
  	border: none;
	border-top: 1px solid #CCC;
  	border-bottom: 1px solid #CCC;
  	padding: 10px 0;
}
#e-edition-carousel .carousel-inner{
	border: none;
}

#e-edition-carousel .carousel-control.left, 
#e-edition-carousel .carousel-control.right{
	height: 0;
  	width: 0;
  	margin-left: 0;
	margin-right: 0;
}
#e-edition-carousel .carousel-control.right{
	right: 45px;
}
.e-edition-item{
	width: 50%;
  	float: left;
}
.e-edition-item a{
	display: table;
	margin: 0 auto;
}
.e-edition-item p{
	text-align: center;
}
.e-edition-item img {
	width: auto;
	margin: 0 auto;
	display: block;
	height: 130px;
	border: 1px solid #CCC;
}
@media (max-width: 310px){
	.e-edition-item p{
		font-size: 11px;
  	}
}
@media (min-width: 270px){
	.e-edition-item{
		
  		float: left;
	}
}
@media (min-width: 300px){
	#e-edition-carousel .carousel-control.right{
		right: 30px;
	}
}
.inpage
{
  border-color:#7797c0;
  background-color:#AAC4E5;
}
h2.inpage a[href*="magazines"], .magazines .inpage
{
  border-color:#7797c0;
  background-color:#AAC4E5;
}
h2.inpage a
{
  border-top:4px solid #7797c0;
}
#buttonText
{
  color: #FFFFFF;
  font-size: 15px;
  margin-top:10px;
  padding-top:10px;
}
#buttonGhost button {
  	width:220px;
	border: none;
	background: #fff;
	color: #AAC4E5;
  	box-shadow: inset 0 0 0 3px #7797c0;
	padding: 10px;
	font-size: 18px;
	border-radius: 5px;
	position: relative;
	box-sizing: border-box;
	transition: all 500ms ease; 
}
#buttonGhost button:hover {
	background: #AAC4E5;
	color: #f2f2f2;
}

</style>
<div class="holidayteaser">
  <h2 class="inpage"><a href="/magazines/ezine" target="blank">Out & About Free Downloads</a></h2>
</div>
<div id="e-edition-carousel" class="carousel slide" data-ride="carousel">
	<!-- Wrapper for slides -->
		<div class="carousel-inner">
		<div class="item active">
			<div class="e-edition-item">
				<a href="http://edition.pagesuite-professional.co.uk/launch.aspx?pbid=f158c626-2752-42a2-9070-4dca8955c6bd" target="_blank">
					<img src="http://edition.pagesuite-professional.co.uk/get_image.aspx?w=120&pbid=f158c626-2752-42a2-9070-4dca8955c6bd" alt=""/>
					<p>Peak District</p>
					<p>Click to read</p>
				</a>
			</div>
			<div class="e-edition-item">
				<a href="http://edition.pagesuite-professional.co.uk/launch.aspx?pbid=ccd144ba-5aaf-4519-ac88-b198743b3d2d" target="_blank">
					<img src="http://edition.pagesuite-professional.co.uk/get_image.aspx?w=120&pbid=ccd144ba-5aaf-4519-ac88-b198743b3d2d" alt=""/>
					<p>Derybshire Pub Guide</p>
					<p>Click to read</p>
				</a>
			</div>
			</div>

		<div class="item">
			<div class="e-edition-item">
				<a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=b04ae24d-9633-4ada-88fe-483e41113133" target="_blank">
					<img src="http://edition.pagesuite-professional.co.uk/get_image.aspx?w=138&pbid=b04ae24d-9633-4ada-88fe-483e41113133" alt=""/>
					<p>Great British Holidays<br/>& Breaks</p>
					<p>Click here to read</p>
				</a>
			</div>	
		</div>
	</div>
	<a class="left carousel-control" role="button" data-slide="prev">
		<span class="glyphicon glyphicon-chevron-left"></span>
	</a>
	<a class="right carousel-control" role="button" data-slide="next">
		<span class="glyphicon glyphicon-chevron-right"></span>
	</a>
<br/>
<div align="center"><div id="buttonGhost">
<a href="/magazines/ezine" target="blank"><button>Click To View All</button></a></div></div></div>
<script type="text/javascript">
	$(document).ready(function(){	
		$('#e-edition-carousel').carousel();
  
  		$('#e-edition-carousel .carousel-control.left').click(function () { // Recognise clicks on previous
            $('#e-edition-carousel').carousel('prev');
        });
        $('#e-edition-carousel .carousel-control.right').click(function () { // Recognise clicks on next
            $('#e-edition-carousel').carousel('next');
        });
	});
</script>
      
                        
	<div>
  
  
                          
	<div>
  
  
                          
        
                        <br/>

<h2 class="headerStyle">
<div id="headerText">Most Read</div></a>
</h2>
<div class="linebreak"></div>

      
                        
	<div class="story-list most-read teaser-counter">
																						<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.derbyshirelife.co.uk:80/food-drink/12_stunning_venues_to_celebrate_your_new_year_s_eve_in_derbyshire_1_4353605">12 stunning venues to celebrate your New Year’s Eve in Derbyshire </a>        </h2>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.derbyshirelife.co.uk:80/food-drink/12_stunning_venues_to_celebrate_your_new_year_s_eve_in_derbyshire_1_4353605" title="Firework display">            <img src="/polopoly_fs/1.4355100.1450696449!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Firework display"/>
    </a>
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.derbyshirelife.co.uk:80/home/christmas/christmas_markets_in_derbyshire_and_the_peak_district_1_3838113">Christmas markets in Derbyshire and the Peak District </a>        </h2>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.derbyshirelife.co.uk:80/home/christmas/christmas_markets_in_derbyshire_and_the_peak_district_1_3838113" title="Matlock’s Victorian Christmas Market Photo: www.jonathanchristianphotography.co.uk">            <img src="/polopoly_fs/1.3838112.1415363407!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Matlock’s Victorian Christmas Market Photo: www.jonathanchristianphotography.co.uk"/>
    </a>
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.derbyshirelife.co.uk:80/out-about/walks/10_great_walks_in_the_peak_district_1_3901680">10 great walks in the Peak District </a>        </h2>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.derbyshirelife.co.uk:80/out-about/walks/10_great_walks_in_the_peak_district_1_3901680" title="The view towards Hathersage">            <img src="/polopoly_fs/1.2241112.1371561373!/image/2764703996.jpg_gen/derivatives/landscape_490/2764703996.jpg"alt="The view towards Hathersage"/>
    </a>
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.derbyshirelife.co.uk:80/out-about/places/10_of_the_prettiest_peak_district_towns_and_villages_1_4534615">10 of the prettiest Peak District towns and villages </a>        </h2>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.derbyshirelife.co.uk:80/out-about/places/10_of_the_prettiest_peak_district_towns_and_villages_1_4534615" title="10 of the prettiest Peak District villages">            <img src="/polopoly_fs/1.4534604.1463143826!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="10 of the prettiest Peak District villages"/>
    </a>
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.derbyshirelife.co.uk:80/home/christmas/25_carol_concerts_in_derbyshire_and_the_peak_district_1_4800641">25 carol concerts in Derbyshire and the Peak District </a>        </h2>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.derbyshirelife.co.uk:80/home/christmas/25_carol_concerts_in_derbyshire_and_the_peak_district_1_4800641" title="Credit: Ferenc Szelepcsenyi / Shutterstock.com">            <img src="/polopoly_fs/1.4800640.1480596132!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Credit: Ferenc Szelepcsenyi / Shutterstock.com"/>
    </a>
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.derbyshirelife.co.uk:80/food-drink/5_top_dining_pubs_you_should_visit_in_the_peak_district_1_4038613">5 top dining pubs you should visit in the Peak District </a>        </h2>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.derbyshirelife.co.uk:80/food-drink/5_top_dining_pubs_you_should_visit_in_the_peak_district_1_4038613" title="The White Lion">            <img src="/polopoly_fs/1.4311608.1447437622!/image/image.JPG_gen/derivatives/landscape_490/image.JPG"alt="The White Lion"/>
    </a>
					</div>
	    
		
</div>
								 			 		 	 	</div>
	        
        	     	</div>
                  
                
        			<div class="tabbed-news-callouts 7225209">
				<ul class="tabs">		
																		<li class="selected">
												  <a rel="tab17225209" href="#tab1">
															Latest
													  </a>
						</li>
									</ul>
									<h2 class="inactive">Latest</h2>				
																				  <ul id="tab17225209" class="articles active" style="">
																	   <li>
							 <a href="http://www.derbyshirelife.co.uk:80/home/christmas/inside_the_derby_town_house_where_christmas_is_always_celebrated_in_style_1_4823646">
								Inside the Derby town house where Christmas is always celebrated in style
							 </a>
						   </li>
												   <li>
							 <a href="http://www.derbyshirelife.co.uk:80/out-about/daring_to_be_different_barton_under_needwood_arist_hayley_goodhead_1_4823673">
								Daring to be Different - Barton-under-Needwood arist Hayley Goodhead
							 </a>
						   </li>
												   <li>
							 <a href="http://www.derbyshirelife.co.uk:80/out-about/places/the_tranquil_villages_of_norbury_roston_and_snelston_1_4823570">
								The tranquil villages of Norbury, Roston and Snelston
							 </a>
						   </li>
												   <li>
							 <a href="http://www.derbyshirelife.co.uk:80/home/derbyshire_life_magazine_december_2016_out_in_the_shops_or_available_to_buy_online_now_1_4824464">
								Derbyshire Life magazine December 2016 – out in the shops or available to buy online now
							 </a>
						   </li>
												   <li>
							 <a href="http://www.derbyshirelife.co.uk:80/people/the_new_bishop_of_repton_jan_mcfarlane_1_4823508">
								The new Bishop of Repton - Jan McFarlane
							 </a>
						   </li>
												   <li>
							 <a href="http://www.derbyshirelife.co.uk:80/home/christmas/christmas_walk_castleton_1_4823418">
								Christmas Walk - Castleton
							 </a>
						   </li>
												   <li>
							 <a href="http://www.derbyshirelife.co.uk:80/home/christmas/top_tips_for_keeping_hale_and_hearty_over_the_festive_season_1_4820028">
								Top tips for keeping hale and hearty over the festive season
							 </a>
						   </li>
												   <li>
							 <a href="http://www.derbyshirelife.co.uk:80/home/christmas/7_simple_recipes_for_your_christmas_leftovers_1_4817936">
								7 simple recipes for your Christmas leftovers
							 </a>
						   </li>
												   <li>
							 <a href="http://www.derbyshirelife.co.uk:80/out-about/events/christmas_it_should_be_banned_or_should_it_1_4811459">
								Christmas - ‘It should be banned!’ Or Should it?
							 </a>
						   </li>
												   <li>
							 <a href="http://www.derbyshirelife.co.uk:80/home/christmas/12_festive_photos_of_chatsworth_house_1_4818778">
								12 festive photos of Chatsworth House
							 </a>
						   </li>
											</ul>
							</div>
        		
                        

<div class="advert mobile tablet desktop mpu">
	<div id="right-bottom-mpu-advert-desktop-tablet-mobile"></div>
</div>                  
	<div>
  
  
                          
        
                        <h2 class="headerStyle">
<div id="headerText">Subscribe or buy a mag today</div></a>
</h2>
<div class="linebreak"></div>
      
                        
        
                        <div>
  <a href="http://www.subscriptionsave.co.uk/DERWEBH3" target="_blank">
    <img src="/polopoly_fs/7.310128.1476188145!/der-rectangle.jpg" alt="subscription ad"/>
  </a>
</div>
<br/>
      
                        
        
                        <div class="callout" style="margin-bottom: 20px; text-align: center;"><a target="_blank" href="http://www.subscriptionsave.co.uk/assets/ad-tracking/applandingpages/derbyshire.html"><img src="/polopoly_fs/7.460742.1468316764!/derbyshire-app-callout-300x100.png" alt="Derbyshire Life Application Link" /></a></div>
      
              
        	     	</div>
                  

<div class="advert mobile tablet desktop mpu">
	<div id="derbyshireLife_generic_mpu3-desktop-tablet-mobile"></div>
</div>                  
        
                        <br/>
      
              
        	     	</div>
                  
	<div>
  
  
                          
	<div>
  
  
                          
        
                        <h2 class="headerStyle">
<div id="headerText">Local Business Directory</div></a>
</h2>
<div class="linebreak"></div>
      
                        
        
                        
<style type="text/css">
  #local-search-container {
    background-image: url("http://www.derbyshirelife.co.uk:80/polopoly_fs/7.231478.1470994480!/LS24-background.jpg");
    background-position: 0 -40px;
    font-size: 100%;
    height: 260px;
    margin-bottom: 20px;
    padding: 20px;
    position: relative;
  }
                            
  #local-search-container .row{
    margin: 0px;  
  }

  #local-search-container .search-button {
    background-color: #f4cd4d;
    color: #540075;
    cursor: pointer;
    margin: 20px 0px 0px 0px;
    text-decoration:none;
    font-weight: bold;
    border: 0px;
    float: left;
  }

  #local-search-container label{
    padding: 0px;
  } 

  #local-search-container #local-search-fields .text {
  	border: 1px solid #6E2085;
  }

  #local-search-container .logo{
    margin-bottom: 10px;
  }

  #local-search-container #strapline {
    display: block;
    font-size: 100%;
    line-height: 12px;
    color: #ffffff;
    margin-bottom: 10px;
    padding-top: 20px;
    font-weight: bold;
    text-shadow: 0 0 10px #000000;
  }

  #local-search-container #search-radius {

  }
@media (min-width: 800px) {
	#local-search-container #strapline{
		padding-top: 70px;
	}
}
</style>
      
<div id="local-search-container" class="callout">
  <div class="row">
  	<div class="col-md-12 col-sm-12 col-xs-12">
  	  <!-- LS24 Logo -->
        	  <a href="http://www.localsearch24.co.uk/life" target="_blank"><img class="logo" border="0" src="http://www.derbyshirelife.co.uk:80/polopoly_fs/7.231478.1470994480!/local_search_191.png" alt="Local Search 24"></a>
          </div>
  </div>
  <div class="row">
        <form action="http://www.localsearch24.co.uk/life/search-results.aspx" enctype="application/x-www-form-urlencoded" method="get" target="_blank" class="form-horizontal localsearchtracking" role="form">
          <div id="local-search-fields">
        <div class="row">
          <div class="col-md-6 col-sm-6 col-xs-12">
            <div class="row">
              <label class="" for="Business">Looking for a:</label>
              <input type="text" name="Business" class="form-control text">
            </div>
          </div>

          <div class=" col-md-6 col-sm-6 col-xs-12">
            <div class="row">
              <label class="col-md-6 col-sm-6 col-xs-12" for="Location">Location:</label>
      		                <input type="text" name="Location" class="form-control text col-md-6 col-sm-6 col-xs-12" value="Derbyshire">
                          </div>
          </div>
        </div>

        <!-- Search Radius and Search Button -->
        <div class="row">
          <div class="col-md-6 col-sm-6 col-xs-9">
            <div id="search-radius" class="row">
              <label for="SearchRadius">Search radius:</label>
              <select name="SearchRadius" class="form-control">
                <option value="3" selected="selected">3 Miles</option>
                <option value="6">6 Miles</option>
                <option value="9">9 Miles</option>
                <option value="12">12 Miles</option>
                <option value="15">15 Miles</option>
                <option value="18">18 Miles</option>
                <option value="21">21 Miles</option>
                <option value="24">24 Miles</option>
                <option value="27">27 Miles</option>
                <option value="30">30 Miles</option>
              </select>
            </div>
          </div>
          <div class="col-md-6 col-sm-6 col-xs-3">
            <div class="row">
              <input type="submit" id="Search" value="Search" class="search-button btn btn-default">
            </div>
          </div>
        </div>
      </div>		
    </form>
  </div>
  <div class="row">
    <div class="col-md-12 col-sm-12 col-xs-12">
      <!-- Strapline -->
            <div id="strapline">Derbyshire's trusted business finder</div>
          </div>
  </div>
</div>
      
              
        	     	</div>
                  
	<div>
  
  
                          
        
                        <h2 class="headerStyle">
<div id="headerText">Job search in your local area</div></a>
</h2>
<div class="linebreak"></div>


      
                        
        
                        <iframe allowtransparency="true" frameborder="0" scrolling="no" width="100%" height="250px" src="http://www.jobs24.co.uk/magazine/Jobs-Derbyshire.aspx
"></iframe>

<br />
<br />
      
              
        	     	</div>
                  

<div class="advert mobile tablet desktop mpu">
	<div id="derbyshireLife_generic_mpu4-desktop-tablet-mobile"></div>
</div>                  
        
                        <br/>
      
                        
	<div>
  
  
                          
        
                        <h2 class="headerStyle">
<div id="headerText">Search For a Car In Your Area</div></a>
</h2>
<div class="linebreak"></div>

      
                        
        
                        <style type="text/css">

#drive24-widget {
	margin: 0;
	width: 100%;
	font-family: Arial, Helvetica, sans-serif;
	position: relative;
	border-bottom: 1px solid #999;
	overflow: hidden;
	padding: 0 0 15px 0;
	margin: 10px 0px 20px 0px;
}

#drive24-widget h2 {
	margin: 0px 0px 15px 0px;
	height: 33px;
	line-height: 33px;
	text-indent: 10px;
	font-size: 16px;
	font-weight: normal;
	color: #263333;
	text-shadow: 1px 1px #fff;
	border: 1px solid #999;
	background: #e5e5e5; /* Old browsers */
	background: -ms-linear-gradient(top,  #e5e5e5 0%,#f2f2f2 100%); /* IE10+ */
	background: linear-gradient(to bottom,  #e5e5e5 0%,#f2f2f2 100%); /* W3C */

}

#drive24-widget #motors-logo {
	position: absolute;
	top: 1px;
	right: 1px;
}
#mot-UsedCarSearch-logo {
	display:none;	
}

#drive24-widget label {
	width: 20%;
	padding: 0px 5px 0px 0px;
	float: left;
	display: block;
	height: 26px;
	line-height: 26px;
	text-align: right;
	margin: 0px 0px 10px 0px;
	color: #727272;
	font-size: 12px;
}
#drive24-widget select, #mot-UsedCarSearch-location {
	width: 79%;
	float: left;
	display: block;
	padding: 3px;
	height: 26px;
	margin: 0px 0px 10px 0px;
	border: 1px solid #acacac;
	border-radius: 3px;
}
#mot-UsedCarSearch-location {
	width: 34%;
	height: 20px;
}
#mot-UsedCarSearch-search {
	float: left;
	margin: 0px 0px 0px 45px;
	border: 1px solid #161616;
	padding: 3px 14px;
	border-radius: 3px;
	color: #fff;
	font-weight: bold;
	text-shadow: 1px 1px 0px #000;
	background: #767676; /* Old browsers */
	background: -ms-linear-gradient(top,  #767676 0%,#343434 100%); /* IE10+ */
	background: linear-gradient(to bottom,  #767676 0%,#343434 100%); /* W3C */
}

</style>
<script type="text/javascript">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</script>
<form id="drive24-widget" runat="server">
   <img id="motors-logo" class="logo" src="/polopoly_fs/7.261109.1431510510!/drive24-logo.png">
   <div id="motorsPanel"></div>
</form>

      
              
        	     	</div>
                  
	<div>
  
  
                          
        
                        <h2 class="headerStyle">
<div id="headerText">Property Search</div></a>
</h2>
      
                        
        
                        <div>
<div id="zoopla_search">
<div class="zoopla_header">
<span><a href="http://www.homes24.co.uk"><img src="http://www.homes24.co.uk/static/images/search/homes-24-logo.gif" width="72" height="26" alt="Homes24" border="0" /> Property search</a></span></div>

<script type="text/javascript"> 

document.write("<scr"+"ipt type='text/javascript' src='http://www.homes24.co.uk/widgets/scripts/partner_widgets/search.js?type_rent=1&type_sale=1&type_values=1&type_prices=1'></" + "script>");

</script>
<div class="zoopla_powered"><span>Powered by Zoopla.co.uk</span></div>

</div>
</div>

      
              
        	     	</div>
                  
        
                        
      
              
        	     	</div>
        
        	     	</div>
        
                                  </div></div></div>
                                              					</div> 							</div>
			<!-- Start LegacyAppFragment name="Footer" -->
							<footer>
					
                          
        
                        <!--KEEP-->

<style>
@media  (min-width: 728px) {
.container {
    max-width: 1010px !important;
}
}
</style>







<script>












 $ImgSRC ="Derbyshire";













































$imageurl = "http://services.london24.com/london/festive-mastheads/" + $ImgSRC + "/image.gif";
$(".navbar-brand img.img-responsive").attr('src', $imageurl);


</script>


      
                        
        
                        
<!--[if lte IE 7]>
<script type="text/javascript">
var is_article_page = false;
</script>
<![endif]-->


<style type="text/css">
	
	#Usurv_CloseButton{
		display:none;
	}
	body .usurv-popup-overlay{
		opacity:0.8;
		filter:alpha(opacity=80);
		background-color:#333;
		z-index:1003; /* To clear useful links */
	}
	body .usurv-popup-container{
		z-index: 2147483000; /* To clear EADT Home button */
	}

#Usurv_PopupHeaderContainer{
    border-bottom:1px solid #ccc;
    background: #f4f4f4; 
    background: -moz-linear-gradient(top,  #f4f4f4 0%, #e7e7e7 100%); 
    background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f4f4f4), color-stop(100%,#e7e7e7)); 
    background: -webkit-linear-gradient(top,  #f4f4f4 0%,#e7e7e7 100%); 
    background: linear-gradient(to bottom,  #f4f4f4 0%,#e7e7e7 100%); 
}
#Usurv_PopupHeaderContainer .exclaim{
	background: url('/polopoly_fs/7.214985.1425945787!/exclamation.png');
	background-repeat: no-repeat;
    background-position: -20px center;
}
#Usurv_PopupHeaderContainer .text{
   padding:15px 15px 15px 20px;
  line-height:1.3em;
}

#Usurv_PopupHeaderContainer h6{
    font-family:Helvatica,sans-serif;
    font-weight:bold;
    font-size:24px;
    color:#1954a4;
    text-shadow:1px 1px 0 rgba(255,255,255,0.5);
  	margin:0 0 5px 0;
}
#Usurv_PopupHeaderContainer p{
    color:#333;
  	margin:0 0 0 0;
}
body .usurv-popup-container{
	border:none;
}
@media screen and (max-width:500px){
    #Usurv_PopupHeaderContainer .exclaim{
        background: none;
    }
    #Usurv_PopupHeaderContainer .text{
       padding-left:15px;
    }
}
	
</style>
<script type="text/javascript">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</script>
<script src="http://www.usurv.com/Scripts/Integration/v1/SurveyGataway.min.js" type="text/javascript"></script>
<link href=" http://www.usurv.com/Scripts/Integration/v1/Style.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">

	
	var
 usurvWebsiteId = parseInt('131') ?
 parseInt('131 ') : null;
	var
 useOutsideUkCookie = 
parseInt('$m.global.archantvariables.useOutsideUkCookie') ? 
parseInt('$m.global.archantvariables.useOutsideUkCookie ') : 0;
	
	$(function(){
		if(typeof JSON != 'undefined' && get_cookie('outside_uk') == 'true' && useOutsideUkCookie && usurvWebsiteId) runUsurvSurvey();
		else if( typeof JSON != 'undefined' && (!useOutsideUkCookie) && usurvWebsiteId) runUsurvSurvey();
	});
log('Generic | Usurv and Quarantine 3.07');

</script>

      
                        
	<div>
  
  
                          
        
                        <div class="footer-top clearfix">
<a id="topLink" href="#">Back to top</a>
</div>
      
                        
	<div class='footer-middle clearfix'>
  
  
                          
        
                        <div class="footer-logo-nav-wrapper">
      
                            <div class="site-map row">
	<div class="col-sm-12">
							<p id="site-map-heading">Sitemap</p>
				<div class="row">
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.derbyshirelife.co.uk:80/home">Home</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/home/my-profile">My Profile</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/home/saved-searches">Saved Searches</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/home/contact-us">Contact Us</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/home/rss-feed">RSS Feed</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/home/ipso">IPSO</a></div>
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.derbyshirelife.co.uk:80/out-about">Out & About</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/home/christmas">Christmas</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/out-about/places">Places</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/out-about/events">Events</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/out-about/walks">Walks</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/out-about/wildlife">Wildlife</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/out-about/holidays">Holidays</a></div>
																															<div><a href="http://www.newmarket.travel/alm">Reader Holidays</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/out-about/pets">Pets</a></div>
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.derbyshirelife.co.uk:80/food-drink">Food & Drink</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/food-drink/restaurants">Restaurants</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/food-drink/food-drink-features">Food & Drink Features</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/food-drink/recipes">Recipes</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/food-drink/food-drink-offers">Food & Drink Offers</a></div>
																															<div><a href="http://archantapp.co.uk/frontend/derbyshire-food-and-drink/Templates/index.html">Food & Drink Directory</a></div>
																															<div><a href="http://foodawards.derbyshirelife.co.uk/">Food and Drink Awards</a></div>
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.derbyshirelife.co.uk:80/homes-gardens">Homes & Gardens</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/homes-gardens/interiors">Interiors</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/homes-gardens/gardens">Gardens</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/homes-gardens/property-market">Property Market</a></div>
																															<div><a href="http://www.homes24.co.uk/">Property for Sale</a></div>
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.derbyshirelife.co.uk:80/people">People</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/people/celebrity-interviews">Celebrity Interviews</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/people/social-photos">Social Photos</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/people/local-people">Local People</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/people/charity">Charity</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/people/weddings">Weddings</a></div>
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.derbyshirelife.co.uk:80/education">Education</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.derbyshirelife.co.uk:80/style">Style</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/style/health-beauty">Health & Beauty</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/style/fashion">Fashion</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/home/easter">Easter</a></div>
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.derbyshirelife.co.uk:80/motoring">Motoring</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.derbyshirelife.co.uk:80/photos">Photos</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/photos/upload-a-photo">Upload a Photo</a></div>
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.derbyshirelife.co.uk:80/competitions-offers">Competitions & Offers</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/competitions-offers/competitions">Competitions</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/competitions-offers/offers">Offers and promotions</a></div>
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.localsearch24.co.uk/life/?Derbyshire">Directory</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.derbyshirelife.co.uk:80/magazines">Magazines</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/magazines/advertise">Advertise</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/magazines/digital-archive">Digital Archive</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/magazines/ezine">Ezine</a></div>
																															<div><a href="http://www.subscriptionsave.co.uk/derweb">Subscription</a></div>
													</div>
					</div>
				</div>
					</div>
	</div>
</div>                  
        
                        </div>
      
                        
        
                        <ul class="footer-links list-unstyled">
  <li class="first">
    <a href="http://www.derbyshirelife.co.uk:80/home/terms_conditions_7_135">Terms &amp; Conditions</a>
  </li>
  <li>
    <a href="http://www.derbyshirelife.co.uk:80/home/terms_and_conditions_7_135#data">Privacy</a>
  </li>
  <li>
    <a href="http://www.derbyshirelife.co.uk:80/home/cookie_policy_0924_7_23464">Cookie Policy</a>
  </li>
  <li>
    <a href="http://www.derbyshirelife.co.uk:80/home/contact-us">Contact Us</a>
  </li>
  <li>
    <a href="http://www.derbyshirelife.co.uk:80/home/ipso">IPSO</a>
  </li>
  <li>
  <a href="http://www.derbyshirelife.co.uk:80/magazines/advertise">Advertise</a>
  </li>
  <li>
  <a href="http://www.archant.co.uk/careers/vacancies" target="_blank">Latest Vacancies</a>
  </li>
  <li>
  <a href="http://www.derbyshirelife.co.uk:80/home/search?fromDate=01%2F01%2F1980&page=0&submitted=true&action=search&toDate=31%2F12%2F2030&siteExternalID=Derbyshire.d&publishDateInterval=ignore">Archive</a>
  </li>
  <li>
  <a href="http://www.archant.co.uk/articles/archant-community-media-limited-rights-holder-char/" target="_blank">Contributor's charter</a>
  </li>
</ul>
      
                        
        
                        <div class="social-net-links">
		<a target="blank" href="http://www.facebook.com/derbyshirelife"><img src="http://www.derbyshirelife.co.uk:80/polopoly_fs/7.225189.1426034025!/fb-icon.png" alt="Facebook"/></a>
	
		<a target="blank" href="https://twitter.com/derbyshirelife"><img src="http://www.derbyshirelife.co.uk:80/polopoly_fs/7.225189.1426034025!/twitter-icon.png" alt="Twitter"/></a>
	
		<a target="blank" href="https://plus.google.com/112208043287724336403/posts"><img src="http://www.derbyshirelife.co.uk:80/polopoly_fs/7.225189.1426034025!/google-icon.png" alt="Google+"/></a>
	
		<a target="blank" href="https://uk.pinterest.com/derbyshirelife"><img src="http://www.derbyshirelife.co.uk:80/polopoly_fs/7.225189.1426034025!/pinterest-icon.png" alt="pinterest"/></a>
	</div>

      
              
        	     	</div>
                  
        
                        <div class="footer-bottom">
<span #="copyright">2016 &copy;
<a target="_blank" href="http://www.archant.co.uk">Archant Community Media Ltd</a>
</span>
</div>
      
                        

<div class="advert desktop leaderboard">
	<div id="ad-slot-wp-desktop"></div>
</div>                  

<div class="advert desktop leaderboard">
	<div id="floated-advert-slot-desktop"></div>
</div>                  
        
                        
 
<script type="text/javascript">
(function() {
function async_load(script_url){
var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
var s = document.createElement('script'); s.src = protocol + script_url;
var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
}
bm_website_code = '5303E36B13B9424F';
jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
})();
</script>

      
                        
	<div>
  
  
                          
        
                        <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16275693" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=16275693&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
      
              
        	     	</div>
        
        	     	</div>
        
      				</footer>
						<!-- End LegacyAppFragment name="Footer" -->
							<script type="text/javascript">
	function loadLogin(json) {
		if (json.loginStatus.loggedIn) {
			$('#featurebar_login').empty().append(
			'<a href="/logout?referrer=http://www.derbyshirelife.co.uk:80/out-about/daring_to_be_different_barton_under_needwood_arist_hayley_goodhead_1_4823673?action=logout" rel="nofollow">Log out</a>');
			$('#register').remove();	
		} 
		else {
			$('#featurebar_login').empty().append(
			'<a href="http://www.derbyshirelife.co.uk:80/out-about/daring_to_be_different_barton_under_needwood_arist_hayley_goodhead_1_4823673?action=login" rel="nofollow"><img src="http://www.derbyshirelife.co.uk:80/media/images/google small.png"><img src="http://www.derbyshirelife.co.uk:80/media/images/facebook small.png"><img src="http://www.derbyshirelife.co.uk:80/media/images/yahoo small.png"><img src="http://www.derbyshirelife.co.uk:80/media/images/windows small.png"></a><a href="http://www.derbyshirelife.co.uk:80/out-about/daring_to_be_different_barton_under_needwood_arist_hayley_goodhead_1_4823673?action=login"  rel="nofollow">Log in</a>');
		}

		if (typeof loadCommentsDynamic === 'function') loadCommentsDynamic(json);
		if (typeof loadEmailDynamic === 'function') loadEmailDynamic(json);
		if (typeof loadCompetitionDynamic === 'function') loadCompetitionDynamic(json);
	}	     	
		$(document).ready(function() {
		if ((get_cookie("sessionKey") == null) && (get_cookie("rememberMe") == null) ) {
			loadLogin({loginStatus:{loggedIn:false}});
		} 
		else {
			$.getJSON('/ajax?action=loginStatus', loadLogin);
		}		
				function get_cookie(cookie_name)
		{
			var results = document.cookie.match ('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');

			if (results)
			return (results[2]);
			else
			return null;
		}
		if (get_cookie("cookiesAcknowledged") == null) {
			$('body').prepend('<div id="cookielaw"><div class="row"><div class="col-sm-8 col-md-8"><p>This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. <a href="/7.87126">Find out more about cookies here</a>.</p></div><div class="col-sm-4 col-md-4"><a id="cookie-continue" class="label label-success" href="#">Accept cookies</a></div></div></div>');
						window.setTimeout(function() { $('#cookielaw').fadeIn('fast'); }, 1000);
			$('#cookie-continue').click(function() {
				$('#cookielaw').fadeOut('fast');
								var theDate = new Date();
				var oneYearLater = new Date(theDate.getTime() + (1000*3600*24*365));
				var expiryDate = oneYearLater.toGMTString();
				document.cookie = "cookiesAcknowledged=yes; expires="+expiryDate+"; path=/;";
				return false;
			});
		}
	});
</script> 					</div> 		<!-- Start LegacyAppFragment name="FooterScripts" --> 
		<div class="js">
									<!-- jQuery and JS libraries -->			
					    			            	
                          
        <script type="text/javascript" src="http://www.derbyshirelife.co.uk:80/theme/7.187728.1482157377/jsfoot"></script>
              
                  			<!-- scripts -->
						<!-- <script type="text/javascript"> 				$(document).ready(function(){
					$(".gallery a[rel^='prettyPhoto[archantGallery]']").prettyPhoto({theme:'facebook', deeplinking: false});
				});
			</script> -->
			<div id="fb-root"></div>
			            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
	          js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=247899041895181";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

            <!--*** This script sets up Google +1 button ***-->
            <script type="text/javascript">
            (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
            </script>
            <!--*** This script sets up Twitter button ***-->
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
												<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="0" height="0" id="niftyPlayer1" align="">
				<param name=movie value="http://www.derbyshirelife.co.uk:80/media/flash/niftyplayer.swf">
				<param name=quality value=high>
				<param name=bgcolor value=#FFFFFF>
				<embed src="http://www.derbyshirelife.co.uk:80/media/flash/niftyplayer.swf" quality=high bgcolor=#FFFFFF width="0" height="0" id="niftyPlayer1" name="niftyPlayer1" align="" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
				</embed>
		    </object>
		    			
									<!-- Start Footer Scripts from Site Config -->
				
        
                        <!--  Quantcast Tag -->

<script>
    qcdata = {} || qcdata;
    (function(){
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-YX7x3E8QMpsVE";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem,scpt);
    }());
  
    var qcdata = {qacct: 'p-YX7x3E8QMpsVE',
                  uid: 'USER-ID-HERE'};
</script>

<noscript>
    <img src="//pixel.quantserve.com/pixel/p-YX7x3E8QMpsVE.gif?labels=" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>

<!-- End Quantcast Tag -->
      
      			<!-- End Footer Scripts from Site Config -->
						
			
		</div>
		<!-- End LegacyAppFragment name="FooterScripts" -->
		<!-- Start LegacyAppFragment name="Statistics" -->



	
		
				
		
    	        		    	
<!-- SiteCatalyst code version: H.22.1.
Copyright 1996-2010 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script language="JavaScript" type="text/javascript">
var s_account="archantderbyshirelife"
</script>
<script language="JavaScript" type="text/javascript" src="http://www.derbyshirelife.co.uk:80/js/s_code.js"></script>
<script language="JavaScript" type="text/javascript"><!--
s.pageName="Daring to be Different - Barton-under-Needwood arist Hayley Goodhead"
s.pageType=""
s.server="www.derbyshirelife.co.uk"
s.channel="Out & About"
s.prop1="Paintings"
s.prop2="http://www.derbyshirelife.co.uk/1.4823673"
s.prop3=""
s.prop4="Category.GBL.Arts.Art.Paintings"
s.prop5=""
s.prop6=""
s.prop7=""
s.hier1="Out & About"
s.hier2="Gallery"
s.linkInternalFilters="javascript:,www.derbyshirelife.co.uk"
/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><img src="http://archant.122.2o7.net/b/ss/archantderbyshirelife/1/H.22.1--NS/0?pageName=Daring+to+be+Different+-+Barton-under-Needwood+arist+Hayley+Goodhead&server=www.derbyshirelife.co.uk&ch=Out+%26+About&ns=archant"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.22.1. -->

<!-- End LegacyAppFragment name="Statistics" -->		<!-- Slot for adverts created in the Adverts tab -->
				<!-- LP 23/03/2014 AdTech Dynamic Script Loading | This should be the last (or very close to the last) thing to load on the page to ensure ad's don't block page load -->
		<!-- Start LegacyAppFragment name="AdvertScripts" -->
		<script type="text/javascript" src="http://www.derbyshirelife.co.uk:80/media/js/htmlParser.js"></script>
		<script type="text/javascript" src="http://www.derbyshirelife.co.uk:80/media/js/postscribe112.js"></script>
		<script type="text/javascript">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</script>
		<noscript>
			
                          
        
                        												                        	            	            			
											
                																																                                																																					<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_21253+1_4823673+Paintings;kvsection=Out & About" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_21253+1_4823673+Paintings" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                																																                                																																					<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_21253+1_4823673+Paintings;kvsection=Out & About" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_21253+1_4823673+Paintings" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                																																                                																																					<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_21253+1_4823673+Paintings;kvsection=Out & About" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_21253+1_4823673+Paintings" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                																																                                																																					<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_21253+1_4823673+Paintings;kvsection=Out & About" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_21253+1_4823673+Paintings" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                																																                                																																					<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_21253+1_4823673+Paintings;kvsection=Out & About" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_21253+1_4823673+Paintings" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                										                                																			<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_21253+1_4823673+Paintings;kvsection=Out & About" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_21253+1_4823673+Paintings" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                										                                																			<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_21253+1_4823673+Paintings;kvsection=Out & About" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_21253+1_4823673+Paintings" border="0">
						</a>					
														
              
      		</noscript>
		<!-- End LegacyAppFragment name="AdvertScripts" --> 
	</body>
</html>