<!DOCTYPE html>
<html lang="en">
	<head>
		
<!-- Start LegacyAppFragment name="Head" -->


		    <title>Healing Art - how staff at the Royal Derby Hospital have created an impressive exhibition - Out & About - Derbyshire Life and Countryside</title>
<meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="twitter:card" content="photo"/>
    <meta name="title" content="Healing Art - how staff at the Royal Derby Hospital have created an impressive exhibition">
    <meta name="DC.title" content="Healing Art - how staff at the Royal Derby Hospital have created an impressive exhibition">
    <meta property="og:title" content="Healing Art - how staff at the Royal Derby Hospital have created an impressive exhibition" />
    <meta name="author" content="Nigel Powlson">
    <meta name="DC.creator" content="Nigel Powlson">
  <meta name="keywords" content="Paintings">
  <meta name="DC.subject" content="Paintings">

			<META name="description" content="WHEN Derby Teaching Hospitals NHS Foundation Trust invited its staff to submit artwork for an exhibition, it discovered a hidden pool of creative talent that has taken exhibition organisers by surprise" />
		<META property="og:description" content="WHEN Derby Teaching Hospitals NHS Foundation Trust invited its staff to submit artwork for an exhibition, it discovered a hidden pool of creative talent that has taken exhibition organisers by surprise" />
					<meta property="og:type" content="article" />
										<meta property="og:image" content="http://www.derbyshirelife.co.uk:80/polopoly_fs/1.4852495.1484664052!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" />
						<meta property="og:site_name" content="Derbyshire Life and Countryside" />
	
                          
        <link rel="stylesheet" type="text/css" href="http://www.derbyshirelife.co.uk:80/theme/7.187728.1482157377/css"/>
              
      	
                          
        <script type="text/javascript" src="http://www.derbyshirelife.co.uk:80/theme/7.187728.1482157377/jshead"></script>
              
        <link rel="stylesheet" type="text/css" href="http://www.derbyshirelife.co.uk:80/cmlink/out_about_shared_css_1_7_349233">
						
						
																									<link rel="canonical" href="http://www.derbyshirelife.co.uk/out-about/healing_art_how_staff_at_the_royal_derby_hospital_have_created_an_impressive_exhibition_1_4852508" />
																					
			<script src="http://tags.crwdcntrl.net/c/4781/cc.js?ns=_cc4781" id="LOTCC_4781"></script>
	<script>
		_cc4781.bcp();
	</script>
	<script type="text/javascript">
		var cc_client_id= 4299;
		document.write('<scr'+'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
		var adtechCCvals = "";
		function processauds(adtechccauds) {
			if (typeof(adtechccauds) != 'undefined'){
				for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
				if (cci > 0) adtechCCvals += ":";
				adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
				}
			}
		}

		var cc_client_id= 7659;
		document.write('<scr'+'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processaudsTwo"></scr'+'ipt>');
		function processaudsTwo(adtechccauds) {
				if (typeof(adtechccauds) != 'undefined'){
					for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
					adtechCCvals += ":";
					adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
					}
				}
			}
	</script>

		<!-- header as high as possible, one call per page -->
	<script type='text/javascript' src='http://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
	<script type='text/javascript'>
		try {
			amznads.getAds('3147');
		} catch(e) { /*ignore*/}
	</script>

                      	
                          
        
                        <script type="text/javascript" src="http://js.revsci.net/gateway/gw.js?csid=D08737&auto=t"></script>
<script type="text/javascript">
var rsi_segs = [];
var segs_beg=document.cookie.indexOf('rsi_segs=');
if (segs_beg>=0){
segs_beg=document.cookie.indexOf('=',segs_beg)+1;
if(segs_beg>0){
var segs_end=document.cookie.indexOf(';',segs_beg);
if(segs_end==-1) segs_end=document.cookie.length;
rsi_segs=document.cookie.substring(segs_beg,segs_end).split('|');
}
}
var segLen=50;
if (rsi_segs.length<segLen){segLen=rsi_segs.length}
var segQS="";
for (var i=0;i<segLen;i++){
segQS+=(rsi_segs[i]+":")
}
</script>
<script type="text/javascript">
var gs_channels="DEFAULT";
var gsurl=window.location!=window.top.location?document.referrer:window.location;
var stripQS = gsurl.toString().split("?",1);
document.write('<scr'+'ipt type="text/javascript" src="http://mediaforce.grapeshot.co.uk/archant/channels.cgi?url='+encodeURIComponent(stripQS)+'"></scr'+'ipt>');
</script>

      
                        
        
                        <meta name="google-site-verification" content="ILHnkQzz6H-3oRm9QLe-DDdAzx-BCkeqe0a1OW9DV3g" />
<meta name="msvalidate.01" content="093D8F6CC829FF458CFD943A15455961" />

      
                        
        
                        <meta name="apple-itunes-app" content="app-id=489198290, affiliate-data=myAffiliateData, app-argument=myURL">

      
                        
        
                        
<!-- Start Generic Google Analytics Tracking Code ID 7.161376 -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63562645-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- End Generic Google Analytics Tracking Code ID 7.161376 -->

      
                        
        
                        <!-- Google Code for Remarketing Tag -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1028731116;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1028731116/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<style>
iframe[name='google_conversion_frame'] {
	position: absolute;
}
</style>
<!-- End Google Code for Remarketing Tag -->
      
              
      
<!-- End LegacyAppFragment name="Head" -->


      

      			</head>
			<body class=" out-about out--about">	        	<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.4852508&amp;d=/2.9946/2.21253';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
		<div class="container"> 			<div class="header">
																	<!-- Start LegacyAppFragment name="ResponsiveLoginRegister" -->
					<div class="login-and-register">						
						<ul>
							<li id="featurebar_login" class="log-in"/>  							<li id="register" class="register"><a href="http://www.derbyshirelife.co.uk:80/out-about/healing_art_how_staff_at_the_royal_derby_hospital_have_created_an_impressive_exhibition_1_4852508?action=register" rel="nofollow">Register</a></li>
						</ul>						
						
                              <!-- $inpageLoginEnable need to be set true if you want to include the login form in the page with the validation to activated-->
                                   
      					</div>
					<!-- End LegacyAppFragment name="ResponsiveLoginRegister" -->
								<!-- Start LegacyAppFragment name="ResponsiveHeader" --> 
				<div class="header-content">                                                             											
                          <nav class="navbar navbar-default " role="navigation">
	<div class="navbar-header">
		<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
		<div class="navbar-static">
			<div class="header-widgets">
			    
                          
        
                        <link href='http://fonts.googleapis.com/css?family=Ubuntu+Condensed' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Ubuntu:400,500,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Vollkorn:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Vollkorn:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
 
      
                        

<div class="advert mobile tablet desktop leaderboard">
	<div id="site-top-leaderboard-advert-desktop-tablet-mobile"></div>
</div>                  
  <div id="weather-118230887-7-225204" class="weather-header" data-preffered-location="DE1" data-content-id="7.225204" data-content-url="/out-about/derbyshire_life_weather_teaser_7_225204" data-weather-page="/out-about/derbyshire_life_weather_teaser_7_225204">
    <a href="#" class="location" data-backdrop="false" data-toggle="modal" data-target="#my-weather-modal" aria-hidden="true" style="display:none"></a>
     <div id="my-weather-modal" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
      <div class="modal-dialog">
        <div class="modal-content">
          <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
            <h4 class="modal-title" id="myModalLabel">Personalise your weather</h4>
            <h4 class="forecast"><a href="#">5 Day Forecast</a></h4>
          </div>
          <div class="modal-body">
            <p>You can get the weather for wherever you want to in the UK. Enter your postcode below to personalise your weather feed.</p>
            <form id="weather-location">
                <input type="text" value="DE1" placeholder="Enter postcode e.g. W1" name="location">
                <button type="button" class="btn btn-primary" onclick="getWeatherForecast($('#weather-location input').val());">Get Forecast</button>
            </form>
            <p class="hide no-weather"></p>   
          </div>
          <div class="modal-footer">
            <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
          </div>
        </div>
      </div>
    </div>
    <img class="weather-image" style="display:none">
    <span class="temperature current-climate" style="display:none"></span>
    <a href="/out-about/derbyshire_life_weather_teaser_7_225204" class="forecast-link" style="display:none">5 day forecast</a>
</div>                  
        
                        <div class="social-net-links">
		<a target="blank" href="http://www.facebook.com/derbyshirelife"><img src="http://www.derbyshirelife.co.uk:80/polopoly_fs/7.225189.1426034025!/fb-icon.png" alt="Facebook"/></a>
	
		<a target="blank" href="https://twitter.com/derbyshirelife"><img src="http://www.derbyshirelife.co.uk:80/polopoly_fs/7.225189.1426034025!/twitter-icon.png" alt="Twitter"/></a>
	
		<a target="blank" href="https://plus.google.com/112208043287724336403/posts"><img src="http://www.derbyshirelife.co.uk:80/polopoly_fs/7.225189.1426034025!/google-icon.png" alt="Google+"/></a>
	
		<a target="blank" href="https://uk.pinterest.com/derbyshirelife"><img src="http://www.derbyshirelife.co.uk:80/polopoly_fs/7.225189.1426034025!/pinterest-icon.png" alt="pinterest"/></a>
	</div>

      
                        



	
		
				
					<form name="site-search search-slot" action="http://www.derbyshirelife.co.uk:80/home/search" class="site-search" method="GET">
		
		<input type="hidden" name="submitted" value="true" id="fixForIEBugSlot"/>
		<input type="hidden" name="searchSlot" value="true" />
		<fieldset>
			<label for="frm-search-term">Search Term</label>
			<input type="text" name="q" id="frm-search-term" class="search-term" placeholder="Search..." />
			<button class="btn" name="Submit" type="submit" onclick="document.getElementById('fixForIEBugSlot').value='true';" value="true">Search</button>
		</fieldset>
		<p><a href="http://www.derbyshirelife.co.uk:80/home/search/7.225110">Advanced search</a></p>
		
		</form>
		
	        
      			</div>
			<div class="logo-container-mobile">
    <div class="navbar-brand">
    
                          		    


	<a href="/home/"><img src="/polopoly_fs/1.3987758.1426034035!/image/image.gif" class="img-responsive" alt="Derbyshire Life Logo"/></a>

        
          </div>
</div>
		</div>
	</div>
	<div class="collapse navbar-collapse navbar-ex1-collapse">
		<div class="pre-nav-slot">
           
                          



	
		
				
					<form name="site-search search-slot" action="http://www.derbyshirelife.co.uk:80/home/search" class="site-search" method="GET">
		
		<input type="hidden" name="submitted" value="true" id="fixForIEBugSlot"/>
		<input type="hidden" name="searchSlot" value="true" />
		<fieldset>
			<label for="frm-search-term">Search Term</label>
			<input type="text" name="q" id="frm-search-term" class="search-term" placeholder="Search..." />
			<button class="btn" name="Submit" type="submit" onclick="document.getElementById('fixForIEBugSlot').value='true';" value="true">Search</button>
		</fieldset>
		<p><a href="http://www.derbyshirelife.co.uk:80/home/search/7.225246">Advanced search</a></p>
		
		</form>
		
	        
      		</div>
		<div class="logo-container-desktop">
    <div class="navbar-brand">
    
                          		    


	<a href="/home/"><img src="/polopoly_fs/1.3987758.1426034035!/image/image.gif" class="img-responsive" alt="Derbyshire Life Logo"/></a>

        
          </div>
</div>
		<div class="navbar-primary-container">
			                <ul class="primary nav">
                            <li ><a href="http://www.derbyshirelife.co.uk:80/home">Home</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.derbyshirelife.co.uk:80/home/my-profile">My Profile</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="http://www.derbyshirelife.co.uk:80/home/my-profile/profile-gallery">Profile Gallery</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/home/saved-searches">Saved Searches</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/home/contact-us">Contact Us</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/home/rss-feed">RSS Feed</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/home/ipso">IPSO</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.derbyshirelife.co.uk:80/home/my-profile">My Profile</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/home/saved-searches">Saved Searches</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/home/contact-us">Contact Us</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/home/rss-feed">RSS Feed</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/home/ipso">IPSO</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li class="active"><a href="http://www.derbyshirelife.co.uk:80/out-about">Out & About</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/places">Places</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/events">Events</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/walks">Walks</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/wildlife">Wildlife</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/holidays">Holidays</a>    </li>                            <li ><a href="http://www.newmarket.travel/alm" target='_blank' class='ext-link'>Reader Holidays</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/pets">Pets</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/places">Places</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/events">Events</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/walks">Walks</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/wildlife">Wildlife</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/holidays">Holidays</a></li>                                   <li ><a href="http://www.newmarket.travel/alm" target='_blank' class='ext-link'>Reader Holidays</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/pets">Pets</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/food-drink">Food & Drink</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.derbyshirelife.co.uk:80/food-drink/restaurants">Restaurants</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/food-drink/food-drink-features">Food & Drink Features</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/food-drink/recipes">Recipes</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/food-drink/food-drink-offers">Food & Drink Offers</a>    </li>                            <li ><a href="http://archantapp.co.uk/frontend/derbyshire-food-and-drink/Templates/index.html" target='_blank' class='ext-link'>Food & Drink Directory</a>    </li>                            <li ><a href="http://foodawards.derbyshirelife.co.uk/" target='_blank' class='ext-link'>Food and Drink Awards</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.derbyshirelife.co.uk:80/food-drink/restaurants">Restaurants</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/food-drink/food-drink-features">Food & Drink Features</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/food-drink/recipes">Recipes</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/food-drink/food-drink-offers">Food & Drink Offers</a></li>                                   <li ><a href="http://archantapp.co.uk/frontend/derbyshire-food-and-drink/Templates/index.html" target='_blank' class='ext-link'>Food & Drink Directory</a></li>                                   <li ><a href="http://foodawards.derbyshirelife.co.uk/" target='_blank' class='ext-link'>Food and Drink Awards</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/homes-gardens">Homes & Gardens</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.derbyshirelife.co.uk:80/homes-gardens/interiors">Interiors</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/homes-gardens/gardens">Gardens</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/homes-gardens/property-market">Property Market</a>    </li>                            <li ><a href="http://www.homes24.co.uk/" target='_blank' class='ext-link'>Property for Sale</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.derbyshirelife.co.uk:80/homes-gardens/interiors">Interiors</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/homes-gardens/gardens">Gardens</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/homes-gardens/property-market">Property Market</a></li>                                   <li ><a href="http://www.homes24.co.uk/" target='_blank' class='ext-link'>Property for Sale</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/people">People</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.derbyshirelife.co.uk:80/people/celebrity-interviews">Celebrity Interviews</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/people/social-photos">Social Photos</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/people/local-people">Local People</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/people/charity">Charity</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/people/weddings">Weddings</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.derbyshirelife.co.uk:80/people/celebrity-interviews">Celebrity Interviews</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/people/social-photos">Social Photos</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/people/local-people">Local People</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/people/charity">Charity</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/people/weddings">Weddings</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/education">Education</a>	</li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/style">Style</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.derbyshirelife.co.uk:80/style/health-beauty">Health & Beauty</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/style/fashion">Fashion</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/home/easter">Easter</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.derbyshirelife.co.uk:80/style/health-beauty">Health & Beauty</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/style/fashion">Fashion</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/home/easter">Easter</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/motoring">Motoring</a>	</li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/photos">Photos</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.derbyshirelife.co.uk:80/photos/upload-a-photo">Upload a Photo</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.derbyshirelife.co.uk:80/photos/upload-a-photo">Upload a Photo</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/competitions-offers">Competitions & Offers</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.derbyshirelife.co.uk:80/competitions-offers/competitions">Competitions</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/competitions-offers/offers">Offers and promotions</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.derbyshirelife.co.uk:80/competitions-offers/competitions">Competitions</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/competitions-offers/offers">Offers and promotions</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.localsearch24.co.uk/life/?Derbyshire" target='_blank' class='ext-link'>Directory</a>	</li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/magazines">Magazines</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.derbyshirelife.co.uk:80/magazines/advertise">Advertise</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/magazines/digital-archive">Digital Archive</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/magazines/ezine">Ezine</a>    </li>                            <li ><a href="http://www.subscriptionsave.co.uk/derweb" target='_blank' class='ext-link'>Subscription</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.derbyshirelife.co.uk:80/magazines/advertise">Advertise</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/magazines/digital-archive">Digital Archive</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/magazines/ezine">Ezine</a></li>                                   <li ><a href="http://www.subscriptionsave.co.uk/derweb" target='_blank' class='ext-link'>Subscription</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                    </ul>
    		</div>
		                                                                                                                                                                                                                                                                                <div class="navbar-secondary-container">
                	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/places">Places</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/events">Events</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/walks">Walks</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/wildlife">Wildlife</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/holidays">Holidays</a>    </li>                            <li ><a href="http://www.newmarket.travel/alm" target='_blank' class='ext-link'>Reader Holidays</a>    </li>                            <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/pets">Pets</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/places">Places</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/events">Events</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/walks">Walks</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/wildlife">Wildlife</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/holidays">Holidays</a></li>                                   <li ><a href="http://www.newmarket.travel/alm" target='_blank' class='ext-link'>Reader Holidays</a></li>                                   <li ><a href="http://www.derbyshirelife.co.uk:80/out-about/pets">Pets</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
                </div>
        		<div class="post-nav-slot">
		    
                
      		</div>
	</div>
</nav>        
      					                </div>
				<!-- End LegacyAppFragment name="ResponsiveHeader" -->
			</div> 			<!-- CONTENT -->
			<!-- Start Content Panel -->
			<div id="main-content" class="content-panel">
																	
                          
        
                        <!-- new pencil ad -->




  





 
					
																							
 
    
  



  <style>
    .p-promo-ad-container,
    .p-promo-ad-container:focus{
        text-decoration: none;
    }
    .p-promo-ad-container{
      display: block;
        margin-bottom: 10px;
    }
    .p-promo-ad-container *{
      cursor: pointer;
    }
    .promo-ad-pencil {
        width: 100%;
        background-color: #fafbeb;
        font-size: 22px;
        color: #000;
    }
    .promo-ad-pencil > div{
        padding: 5px;
        display: table;
        margin: 0 auto;
    }
    .p-issue-triangle{
        display: inline-block;
        margin: 0 2.5px;
        width: 0px;
        height: 0px;
        border-style: solid;
        border-width: 9px 0 9px 15.6px;
        border-color: transparent transparent transparent #ed008f;
    }
    .p-issue-number,
    .p-issue-price,
    .p-issue-publication{
        color: #ed008f;
    }
    .p-issue-offer{
      color: #008000;
    }
    .p-issue-link{
        background-color: #000;
        color: #FFF;
        padding: 0 5px;
    }
    .p-issue-price{
        margin-right: 5px;
    }
    .p-issue-link{
        margin-left: 5px;
    }
    .p-issue-publication{
      font-style: italic;
    }
  </style>

    <a class="p-promo-ad-container" href="http://www.subscriptionsave.co.uk/DERWEBH2">
    <div class="promo-ad-pencil">
        <div>
            <span class="p-issue-number"></span> 6 ISSUES FOR £6 <span class="p-issue-price"></span>
            <span class="p-issue-triangle"></span>
			<span class="p-issue-triangle"></span>
            <span class="p-issue-triangle"></span> Subscribe to 
            <span class="p-issue-publication">Derbyshire Life
 </span> today 
            <span class="p-issue-triangle"></span>
			<span class="p-issue-triangle"></span>
            <span class="p-issue-triangle"></span>
            <span class="p-issue-link">click here</span>
        </div>
    </div>
    </a>

      
              
      													<div class="row">
                                                                    <div class="content-a col-md-8"><div class="row">
                        <div class="clearfix"></div>
                        <div class="inner-c col-md-12 article">
                                <article>
<div class="content-a">
		    <h1>Healing Art - how staff at the Royal Derby Hospital have created an impressive exhibition</h1>
	                    <p class="updated">00:00 24 January 2017</p>
                            <p class="byline">
                        <!-- Author Start -->Nigel Powlson<!-- Author End -->
                        </p>
            	                                                                    <div class="image article-image standard-image-630 gallery">
                       
				                            <img src="/polopoly_fs/1.4852495.1484664052!/image/image.jpg_gen/derivatives/landscape_630/image.jpg"alt="Anna Wilson"/>
    
                                <div class="article-image-info">
                                            <p class="article-image-caption">Anna Wilson</p>
                                                                <p class="article-image-copyright">as submitted</p>
                                    </div>
                            </div>
            		       	<div class="stand-first"><!--PSTYLE=TX Standard First par--><p>WHEN Derby Teaching Hospitals NHS Foundation Trust invited its staff to submit artwork for an exhibition, it discovered a hidden pool of creative talent that has taken exhibition organisers by surprise</p></div>
                                
                          <div class="article-share top">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn">
	<!-- commented because depricated<div class="fbshare-count"></div>-->
</div> 

                                                                                                        <div class="twittshare-btn">
</div> 
                                                                                                        <div class="gpshare-btn"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn"></div> 

                                                                                                        <div class="emailShare articleBeltShareBtn"></div> 

                                                                                                        <div class="wa-share articleBeltShareBtn"></div> 

                                                                                                        <div class="sms-share articleBeltShareBtn"></div> 

                                                                                                        <!--<div class="totalshare"></div>-->
                                                                <div class="share" id="share-top">
            <a href="#" id="share-trigger-top" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-top #email-share').length != 0) {
                $(document).on('click', '#share-top #email-share', function() {
                    var element = $('#captcha_container-304773').html()
                                        $('#captcha_container-304773-top').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-304773-top').toggle();
                });
            }
        </script>
        </div>
                     <div class="comments">
                <a href="#disqus_thread">
                    <span class="logo"></span>
                                            <span class="text">Comment</span>
                                    </a>
            </div>
             </div>
</div>
<div id=display-send-to-friend-304773-top style="display:none">
    <a name="sharinganchor-display-send-to-friend-304773-top"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-top').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-top&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
        
          <div class="clearfix"></div>
                  <div id="article-top">
        
                          
        
                        <script type="text/javascript">
var is_article_page = true;
</script>
      
              
            </div>
      <div class="clearfix"></div>
            <!-- Article Start -->	
		
									
		    	
    
	<div id="1.4852507" class="object-465">                                    	
		    
			
            <div class="gallery">
        <div class="gallery-wrapper inline">
        <div class="gallery-header">
            <button type="button" class="btn" aria-hidden="true">
                <a class="close"></a>
                <span>Close</span>
            </button>
        </div>        <div class="gallery-container 4852507 row">
            <div class="gallery-top col-md-12 clearfix">
                                <noscript>
                    <span id="js-error">You currently have JavaScript disabled, functionality will be limited</span>
                </noscript>
                <div class="row">
                    <div class="gallery-top col-md-8 clearfix">
												                        <h2>Healing Art</h2>
                                                                    </div>
                </div>
            </div>            <div class="gallery-middle col-md-12">
                <div class="row">
                    <div class="picture-navigator col-md-8" ontouchstart="$('#pictureCarousel4852507').swipeCarousel('touchStart', event, 'pictureCarousel4852507')" 
                    ontouchend="$('#pictureCarousel4852507').swipeCarousel('touchEnd', event)" ontouchmove="$('#pictureCarousel4852507').swipeCarousel('touchMove', event)" 
                    ontouchcancel="$('#pictureCarousel4852507').swipeCarousel('touchCancel', event)">
                        <div class="carousel-bounding-box">
                            <div id="pictureCarousel4852507" class="carousel slide">
                                <div class="carousel-inner">
                                                                                                                                                            <div class="active item" data-slide-number="0">
                                            											        											            <img src="/polopoly_fs/1.4852495.1484664052!/image/image.jpg_gen/derivatives/landscape_630/image.jpg"alt="Anna Wilson"/>
                                            </div>
                                                                                                                    <div class=" item" data-slide-number="1">
                                            											        											            <img src="/polopoly_fs/1.4852496.1484664059!/image/image.jpg_gen/derivatives/landscape_630/image.jpg"alt="Bob Gilchrist"/>
                                            </div>
                                                                                                                    <div class=" item" data-slide-number="2">
                                            											        											            <img src="/polopoly_fs/1.4852497.1484664075!/image/image.jpg_gen/derivatives/landscape_630/image.jpg"alt="Carla Williams"/>
                                            </div>
                                                                                                                    <div class=" item" data-slide-number="3">
                                            											        											            <img src="/polopoly_fs/1.4852498.1484664087!/image/image.jpg_gen/derivatives/landscape_630/image.jpg"alt="Jayne Seagrave"/>
                                            </div>
                                                                                                                    <div class=" item" data-slide-number="4">
                                            											        											            <img src="/polopoly_fs/1.4852499.1484664104!/image/image.jpg_gen/derivatives/landscape_630/image.jpg"alt="Laura Waters with 'Wee Beasties'"/>
                                            </div>
                                                                                                                    <div class=" item" data-slide-number="5">
                                            											        											            <img src="/polopoly_fs/1.4852500.1484664138!/image/image.jpg_gen/derivatives/landscape_630/image.jpg"alt="Oliver Woodhouse"/>
                                            </div>
                                                                                                                    <div class=" item" data-slide-number="6">
                                            											        											            <img src="/polopoly_fs/1.4852501.1484664160!/image/image.jpg_gen/derivatives/landscape_630/image.jpg"alt="Photograph of Lathkill Dale by Valerie Dalling"/>
                                            </div>
                                                                                                                    <div class=" item" data-slide-number="7">
                                            											        											            <img src="/polopoly_fs/1.4852503.1484664186!/image/image.jpg_gen/derivatives/landscape_630/image.jpg"alt="Photograph of Padley Gorge by Valerie Dalling"/>
                                            </div>
                                                                                                                    <div class=" item" data-slide-number="8">
                                            											        											            <img src="/polopoly_fs/1.4852504.1484664203!/image/image.jpg_gen/derivatives/landscape_630/image.jpg"alt="Photograph of Longstone Edge by Valerie Dalling"/>
                                            </div>
                                                                                                                    <div class=" item" data-slide-number="9">
                                            											        											            <img src="/polopoly_fs/1.4852505.1484664210!/image/image.jpg_gen/derivatives/landscape_630/image.jpg"alt="Photograph of Stanage Edge by Valerie Dalling"/>
                                            </div>
                                                                                                                    <div class=" item" data-slide-number="10">
                                            											        											            <img src="/polopoly_fs/1.4852506.1484664225!/image/image.jpg_gen/derivatives/landscape_630/image.jpg"alt="'Wee Beasties'"/>
                                            </div>
                                                                                                        </div>                                <a class="carousel-control left  glyphicon glyphicon-chevron-left" onclick="return false"></a>
                                <a class="carousel-control right  glyphicon glyphicon-chevron-right" onclick="return false"></a>
                            </div>                        </div>
                    </div>                                            
                          <div class="article-share top">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn">
	<!-- commented because depricated<div class="fbshare-count"></div>-->
</div> 

                                                                                                        <div class="twittshare-btn">
</div> 
                                                                                                        <div class="gpshare-btn"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn"></div> 

                                                                                                        <div class="emailShare articleBeltShareBtn"></div> 

                                                                                                        <div class="wa-share articleBeltShareBtn"></div> 

                                                                                                        <div class="sms-share articleBeltShareBtn"></div> 

                                                                                                        <!--<div class="totalshare"></div>-->
                                                                <div class="share" id="share-top">
            <a href="#" id="share-trigger-top" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-top #email-share').length != 0) {
                $(document).on('click', '#share-top #email-share', function() {
                    var element = $('#captcha_container-304773').html()
                                        $('#captcha_container-304773-top').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-304773-top').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-304773-top style="display:none">
    <a name="sharinganchor-display-send-to-friend-304773-top"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-top').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-top&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
        
                                              <div style="display: none;" class="slide-content">
                                                    <div class="slide-content-0">                               
                                                                    <h2>Anna Wilson</h2>
                                                            </div>
                                                    <div class="slide-content-1">                               
                                                                    <h2>Bob Gilchrist</h2>
                                                            </div>
                                                    <div class="slide-content-2">                               
                                                                    <h2>Carla Williams</h2>
                                                            </div>
                                                    <div class="slide-content-3">                               
                                                                    <h2>Jayne Seagrave</h2>
                                                            </div>
                                                    <div class="slide-content-4">                               
                                                                    <h2>Laura Waters with 'Wee Beasties'</h2>
                                                            </div>
                                                    <div class="slide-content-5">                               
                                                                    <h2>Oliver Woodhouse</h2>
                                                            </div>
                                                    <div class="slide-content-6">                               
                                                                    <h2>Photograph of Lathkill Dale by Valerie Dalling</h2>
                                                            </div>
                                                    <div class="slide-content-7">                               
                                                                    <h2>Photograph of Padley Gorge by Valerie Dalling</h2>
                                                            </div>
                                                    <div class="slide-content-8">                               
                                                                    <h2>Photograph of Longstone Edge by Valerie Dalling</h2>
                                                            </div>
                                                    <div class="slide-content-9">                               
                                                                    <h2>Photograph of Stanage Edge by Valerie Dalling</h2>
                                                            </div>
                                                    <div class="slide-content-10">                               
                                                                    <h2>'Wee Beasties'</h2>
                                                            </div>
                                            </div>
                    											<div class="carousel-text">
													</div>
					                                        <div class="slider-thumbs" class="col-md-8"><!-- Thumbnails.-->
                        <div id="sliderGallery" ontouchstart="$('#sliderGallery').swipeCarousel('touchStart', event, 'sliderGallery')" 
                            ontouchend="$('#sliderGallery').swipeCarousel('touchEnd', event)" ontouchmove="$('#sliderGallery').swipeCarousel('touchMove', event)"
                            ontouchcancel="$('#sliderGallery').swipeCarousel('touchCancel', event)">
                            <div class="viewport">
                                                                                                                                                   <ul class="group-0 thumbnails active clearfix" data-group-number="0">
                                                                                                                                                                                                                                                                                                                  <li class="thumb-0">    <a class="carousel-selector-0 thumbnail active">        <span class="border"></span>                			                                            <img src="/polopoly_fs/1.4852495.1484664052!/image/image.jpg_gen/derivatives/landscape_300/image.jpg"alt="Anna Wilson"/>
                </a></li>                                                                                                                                                                                                                                                                                     <li class="thumb-1">    <a class="carousel-selector-1 thumbnail ">        <span class="border"></span>                			                                            <img src="/polopoly_fs/1.4852496.1484664059!/image/image.jpg_gen/derivatives/landscape_300/image.jpg"alt="Bob Gilchrist"/>
                </a></li>                                                                                                                                                                                                                                                                                     <li class="thumb-2">    <a class="carousel-selector-2 thumbnail ">        <span class="border"></span>                			                                            <img src="/polopoly_fs/1.4852497.1484664075!/image/image.jpg_gen/derivatives/landscape_300/image.jpg"alt="Carla Williams"/>
                </a></li>                                                                                                                                                  </ul>
                                                                                         <ul class="group-1 thumbnails  clearfix" data-group-number="1">
                                                                                                                                                                                                                                                                           <li class="thumb-3">    <a class="carousel-selector-3 thumbnail ">        <span class="border"></span>                			                                            <img src="/polopoly_fs/1.4852498.1484664087!/image/image.jpg_gen/derivatives/landscape_300/image.jpg"alt="Jayne Seagrave"/>
                </a></li>                                                                                                                                                                                                                                                                                     <li class="thumb-4">    <a class="carousel-selector-4 thumbnail ">        <span class="border"></span>                			                                            <img src="/polopoly_fs/1.4852499.1484664104!/image/image.jpg_gen/derivatives/landscape_300/image.jpg"alt="Laura Waters with 'Wee Beasties'"/>
                </a></li>                                                                                                                                                                                                                                                                                     <li class="thumb-5">    <a class="carousel-selector-5 thumbnail ">        <span class="border"></span>                			                                            <img src="/polopoly_fs/1.4852500.1484664138!/image/image.jpg_gen/derivatives/landscape_300/image.jpg"alt="Oliver Woodhouse"/>
                </a></li>                                                                                                                                                  </ul>
                                                                                         <ul class="group-2 thumbnails  clearfix" data-group-number="2">
                                                                                                                                                                                                                                                                           <li class="thumb-6">    <a class="carousel-selector-6 thumbnail ">        <span class="border"></span>                			                                            <img src="/polopoly_fs/1.4852501.1484664160!/image/image.jpg_gen/derivatives/landscape_300/image.jpg"alt="Photograph of Lathkill Dale by Valerie Dalling"/>
                </a></li>                                                                                                                                                                                                                                                                                     <li class="thumb-7">    <a class="carousel-selector-7 thumbnail ">        <span class="border"></span>                			                                            <img src="/polopoly_fs/1.4852503.1484664186!/image/image.jpg_gen/derivatives/landscape_300/image.jpg"alt="Photograph of Padley Gorge by Valerie Dalling"/>
                </a></li>                                                                                                                                                                                                                                                                                     <li class="thumb-8">    <a class="carousel-selector-8 thumbnail ">        <span class="border"></span>                			                                            <img src="/polopoly_fs/1.4852504.1484664203!/image/image.jpg_gen/derivatives/landscape_300/image.jpg"alt="Photograph of Longstone Edge by Valerie Dalling"/>
                </a></li>                                                                                                                                                  </ul>
                                                                                         <ul class="group-3 thumbnails  clearfix" data-group-number="3">
                                                                                                                                                                                                                                                                                                              <li class="thumb-9">    <a class="carousel-selector-9 thumbnail ">        <span class="border"></span>                			                                            <img src="/polopoly_fs/1.4852505.1484664210!/image/image.jpg_gen/derivatives/landscape_300/image.jpg"alt="Photograph of Stanage Edge by Valerie Dalling"/>
                </a></li>                                                                                                                                                                                                                                                                                     <li class="thumb-10">    <a class="carousel-selector-10 thumbnail ">        <span class="border"></span>                			                                            <img src="/polopoly_fs/1.4852506.1484664225!/image/image.jpg_gen/derivatives/landscape_300/image.jpg"alt="'Wee Beasties'"/>
                </a></li>                                                                                                                                                  </ul>
                                                      </div>                        </div>
                        <a class="thumbnail-control left  glyphicon glyphicon-chevron-left"></a>
                        <a class="thumbnail-control right  glyphicon glyphicon-chevron-right"></a>
                    </div>                                                            <div class="favourite-count" data-content-id="1.4852507">
                        <div class="favourite-count-inner">
                            <a href="#">
                                <span class="glyphicon glyphicon-star-empty"></span>
                            </a>
                            <span id="favCount">0</span>
                        </div>
                    </div>
                                                            <div class="gallery-count">
                        <div class="gallery-count-inner">
                            <div class="image-counter">
                                <span class="active-image-number">1</span>
                                <span>/</span>
                                <span class="total-image-number">10</span>
                            </div>
                                                    </div>
                    </div>
                                            <div class="gallery-mpu">
                            
                
                              </div>
                                    </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
                $('.favourite-count').on('click', function(e) {
        id = $(this).data('content-id');
        if (localStorage['fav_'+id]) {
         // do nothing
        } else {
            $.ajax ({url:"/logger/p.gif?a=" + id + "&type=FAVOURITE", context:document.body});
            $('#favCount').html(parseInt($('#favCount').html(), 10)+1);
            localStorage['fav_'+id]='1';
        }
        e.preventDefault();
    });
    $(document).ready(function() {
        $(function() { // start swipe recognisers
            $("#pictureCarousel4852507").pictureNavigatorCarousel({
                timeInterval: 4000,
                changeOnHover: false
            }); 
        });
    });
</script>
</div><p>WHEN Derby Teaching Hospitals NHS Foundation Trust invited its staff to submit artwork for an exhibition, it discovered a hidden pool of creative talent that has taken exhibition organisers by surprise.</p><p>Wander along the corridors of the hospital and you will see photographs, paintings and sculpture that would sit happily in any art exhibition in the country and yet the 20 artists whose works are on display are all dedicated NHS workers with a day job that has to take priority over their creative activities.</p><p>But whether it’s the work of cleaners or consultants, what programme manager Laura Waters – who is Arts Programme Manager for Air Arts which is the arts programme run at the Trust – has discovered is an abundance of talent that deserves a showcase. Indeed, she believes it could be the largest staff exhibition that has ever been put up on the walls of a hospital.</p><p>She says: ‘We knew of a few artists but suspected there were many more if we scratched the surface. But it’s still a complete unknown when you do a call out to non-professional artists so we were amazed that we got so many people responding and the quality of the work was impressive.’</p><p>Art exhibitions have become a feature at the hospital and are popular with staff and visitors alike and Laura believes it helped encourage submissions. ‘The art on the walls has always intrigued staff and we have had really good feedback,’ says Laura. </p><p>‘That inspired staff to want to see their work displayed, which is why we called the exhibition “Inspire”. We also think this exhibition will then in turn inspire more people to want to take part in the future. We had more quality work than we could include and we want to have another staff exhibition in a year’s time.</p><p>‘What’s lovely is that we now have a group of people who have got to know each other through this and we have developed a community of artists in the hospital. On the back of that we have set up staff photography workshops led by Valerie Dalling, which have also started to snowball.’</p><p>Part of Laura’s remit for the arts programme is about engagement but that has been largely with patients until now. She says: ‘It shows that they are people not just staff, that they have another side to them. It also gets them more engaged in the programme.’</p><p>The benefits of art on the hospital walls include making the building more welcoming for patients but it also ensures that the Royal Derby staff enjoy a better working environment.</p><p>Laura says: ‘One of the reasons we keep changing the artwork is for their benefit, as they are here every day. The next step is that the staff take a more active role in selecting works – with those on each ward helping to choose what they want to see in their part of the hospital. Ultimately that means the staff being involved as both artists and curators. They can have a say in how their workspace impacts on them and they have an impact on their environment.’</p><p>One of the most intriguing pieces in the exhibition is by Pip Herbert. His small herd of ‘Wee Beasties’ are sculptures which use old disposable urinals that were heading for the waste dump in an imaginative fashion. Pip spent six weeks in traction and so became well acquainted with the urinals and came up with this unique recycling idea.</p><p>Laura says: ‘A box of urinals had burst and so they weren’t able to use them and he turned them into this herd of animals. He’s also done a piece called “Fuzzy Moments”, covering a trolley with all kinds of arts and crafts bits. It’s now a roaming 3D artwork.</p><p>‘It shows just how creative people have been.’ Laura believes it also shows the untapped potential out there amongst the hospital staff. ‘Since putting on the exhibition we have seen more and more people asking if they can have their work displayed as well. Hopefully, it can become a regular feature of the programme.’</p><p>Ultimately, Laura hopes it will also encourage more staff to explore their creative side. ‘As we have seen with the adult colouring craze, creating a piece of work yourself can be very therapeutic. Working in a hospital can be very stressful so to give them the possibility of relaxing through art is another great way for the arts programme to benefit the people working here.’</p><p>The response from patients has also been very positive. Laura says: ‘There is a real sense of pride for the staff when the patients like the artwork. We talk about seeing patients as the whole person but I think that’s just as true for the staff.’</p><p>Overall, it’s a unique venture from what is a pioneering arts programme. Laura says: ‘Other hospitals have done staff work as part of an exhibition but it’s possibly unique to take the entire building and devote it to staff – we are pretty proud of that.’</p><p>The Inspire exhibition, curated by Fi Burke, can be seen at the Royal Derby Hospital until the end of February.</p><p /><p><strong>Carla Williams - Occupational Therapist</strong></p><p>‘My artworks are very abstract. I like using mixed media so my pieces can feature collage, acrylics, oils, pastels – anything really. I started card making and scrap booking, very much 3D rather than picking up a paint brush. I started following a few blogs and that took me in a different direction.</p><p>‘I think art gives me a bit of balance as I can get quite lost in the process. I am never happier than when I have a paint brush in my hand. Partaking in arts and crafts gives me a great sense of calm and provides me with a positive work/life balance. I work on the same floor where my art is on display and I often wheel my patients past them but I never point them out. My work colleagues have noticed and have been very supportive.</p><p>‘What’s good about this exhibition is that you would never know there are so many creative individuals working here. As an Occupational Therapist, I understand the importance of engaging in therapeutic activities and the benefits to health and well-being this can have.’</p><p /><p><strong>Robert Gilchrist - Painter and decorator</strong></p><p>‘I mainly do acrylics and water colours, everything except oil paints. I like doing landscapes and animals but I do portraits as well – a bit of everything.</p><p>‘I was one of the finalists in <em>Derbyshire Life</em>’s Artist of the Year a few years back and I have a painting in the Duffield Art Gallery. Art has been my main passion for as long as I can remember and I have been creating illustrations and paintings now for over 50 years. I’m really excited at the opportunity to exhibit some of my recent works here, and I love the thought of people seeing the paintings I’ve created as a labour of love over the years.</p><p>‘I draw influences for my work from nature and wildlife and I love tackling British landscapes and rural settings. The work of various artists has also inspired me over the years including Derby’s own Joseph Wright, JMW Turner and Pollyanna Pickering.’</p><p /><p><strong>Anna Wilson - Support Secretary</strong></p><p>‘I use acrylics to paint animals and birds. I did art at school and thought about carrying on at university. I decided it wasn’t really for me but I have carried on with it as a hobby alongside work. I enjoy creating an accurate portrayal of the subject through attention to detail. For example, with the bird paintings I created for this exhibition, I enjoy reproducing the textures and colours in the feathers and pay particular attention to the eyes as I feel this brings the whole painting to life.</p><p>‘I am inspired by the natural world and love bringing birds and other animals to life on paper. I use photographs with really fine detail and my aim is that they look like photographs when I have finished.</p><p>‘I feel as though art can provide a distraction and time to think, as well as being relaxing. I paint out of enjoyment and particularly feel a sense of satisfaction from seeing the translation of the photograph that I am working from into my painting.’</p><p /><p><strong>Oliver Woodhouse - Clinical Coding Assistant</strong></p><p>‘I love landscapes, and where I live that often means the Peak District. I have photographs of clouds in the exhibition. I was immediately drawn to the texture and the formation of the clouds below me and I felt as if I had to capture the peaceful landscape that they had created above the earth. I wanted to try to remind people to clear their minds when they can and let their thoughts pass by. I also do a bit of street photography and more recently infra-red photography – capturing a spectrum of light our eyes can’t see.</p><p>‘I got into photography at 18. I always liked it but the last couple of years I have been taking it more seriously and have been trying to push it professionally by trying to get into galleries.</p><p>‘My biggest creative inspiration is nature itself. I think there’s always something to learn from it if you know where to look. I feel that art, and creativity in general, has the power to uplift people and I think it can open people’s eyes to the beauty that’s around them and change the way they look at things which in turn can have a positive impact on their everyday lives.’</p><p /><p><strong>Jayne Seagrave - Senior Occupational Therapist</strong></p><p>‘I have a series of photographs in the exhibition which are quite abstract works. I work in orthopaedics and I thought it would be nice to do something linked with the work I do and so I looked at artificial joints. I wanted to come up with a different take on something quite clinical.</p><p>‘I got interested in photography after joining a club in Derby about four years ago. It’s a hobby, I enjoy it as it takes me away from work, studying and all the other things going on in life, and focusing on creating an image helps me to clear my head of everything else. It’s nice to share my work on display rather than have it just sitting on my computer at home.’</p>			<!-- Article End -->
        
    </div>
</article>
<div class="article-keywords">
        </div>
    
                          <div class="article-share bottom">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn">
	<!-- commented because depricated<div class="fbshare-count"></div>-->
</div> 

                                                                                                        <div class="twittshare-btn">
</div> 
                                                                                                        <div class="gpshare-btn"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn"></div> 

                                                                                                        <div class="emailShare articleBeltShareBtn"></div> 

                                                                                                        <div class="wa-share articleBeltShareBtn"></div> 

                                                                                                        <div class="sms-share articleBeltShareBtn"></div> 

                                                                                                        <!--<div class="totalshare"></div>-->
                                                                <div class="share" id="share-bottom">
            <a href="#" id="share-trigger-bottom" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-bottom #email-share').length != 0) {
                $(document).on('click', '#share-bottom #email-share', function() {
                    var element = $('#captcha_container-304773').html()
                                        $('#captcha_container-304773-bottom').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-304773-bottom').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-304773-bottom style="display:none">
    <a name="sharinganchor-display-send-to-friend-304773-bottom"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-bottom').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-bottom&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
        
          <div class="clearfix"></div>
            
	<!-- Start Article Comments -->

<div id="article-comments" class="article-comments">
		
	<p class="view-count">
		            0 comments			</p>
	
	<ul>
					    	    
	    			 		 	</ul>
    </div>
<!-- End Article Comments -->
<a name="postview"></a>

<!-- Start Message Comment Form -->

										<div class="loggedin">	
					<form action="http://www.derbyshirelife.co.uk:80/out-about/healing_art_how_staff_at_the_royal_derby_hospital_have_created_an_impressive_exhibition_1_4852508" method="post" enctype="multipart/form-data" class="form-horizontal web-form message-comment">
						<input type="hidden" name="submitted" value="true" />
						<input type="hidden" name="action" value="postcomment"/>
				        <input type="hidden" name="latestCommentsElementId" value=7.546900 />
					    <!-- General message -->
					    
				        				        
						<fieldset>
							<div class="introduction form-group">
								<label class="col-xs-12">Comments</label>
								<div class="col-xs-12">
									<p>Welcome <span id="username"></span>, please leave your message below.</p>
								</div>
							</div>
							<div class="form-group">
								<label for="frm-your-view" class="col-xs-12">Comments</label>
								<div class="col-xs-12">
																			<textarea name="body" id="frm-story" class="large form-control" cols="30" rows="5"></textarea>
																		<!--
									<textarea name="body" id="frm-your-view" class="large" rows="5" cols="30"></textarea>
									-->
								</div>
							</div>							
						</fieldset>
						
						<fieldset class="highlight">
				        	<div class="form-group">
					            <label for="frm-upload-image" class="col-xs-12" >Photo</label>
				                <div class="col-xs-12">Optional - JPG files only</div>
				                <div class="col-xs-12">
				                    <input type="file" class="large form-control" name="image" id="frm-upload-image-1"/>                                        
				                </div>
				            </div>
				            <div class="form-group">
				                <label class="col-xs-12">Description</label>
				                <div class="col-xs-12">
				                    <input type="text" class="large form-control" name="imageDescription" id="frm-image-description-1"/>
				                </div>
				            </div>                              
				        </fieldset>
				        
				        <fieldset>                              
				            <div class="form-group">
				                <label for="frm-upload-audio" class="col-xs-12">Audio</label>
				                <div class="col-xs-12">Optional - MP3 files only</div>
				                <div class="col-xs-12">
				                    <input type="file" class="large form-control" id="frm-upload-audio" name="audio"/>
				                </div>
				            </div>
				            <div class="form-group">
				                <label class="col-xs-12">Description</label>
				                <div class="col-xs-12">
				                    <input type="text" class="large form-control" name="audioDescription" id="frm-audio-description"/>
				                </div>
				            </div>
				        </fieldset>
				        
				        <fieldset class="highlight">
				            <div class="form-group">
				                <label for="frm-upload-video" class="col-xs-12">Video</label>
				                <div class="col-xs-12"> Optional - 3GP, AVI, MOV, MPG or WMV files</div>
				                <div class="col-xs-12">
				                    <input type="file" class="large form-control" id="frm-upload-video" name="video"/>
				                </div>
				            </div>
				            <div class="form-group">
				                <label class="col-xs-12">Description</label>
				                <div class="col-xs-12">
				                    <input type="text" class="large form-control" name="videoDescription" id="frm-video-description"/>
				                </div>
				            </div>
				        </fieldset>		
				        
						<fieldset class="action">
							<div class="form-group">
								<div class="col-xs-12">
									<button type="submit" name="submit" class="btn">Submit</button>
								</div>
							</div>
						</fieldset>
					</form>																
				</div>
			
				<div class="loggedout">
				    
	<form action="/login" method="post" class="web-form message-comment form-horizontal">
	<div class="form-group logInSection">
		<input type="hidden" name="j_uri" value="http://www.derbyshirelife.co.uk:80/out-about/healing_art_how_staff_at_the_royal_derby_hospital_have_created_an_impressive_exhibition_1_4852508"/>
		<input type="hidden" name="action" value="login"/>
		<input type="hidden" name="siteContentId" value="2.9946"/>	
		
		
			<div class="introduction col-md-12">
				
														  <h6>Comments</h6> 					 
						<p>Please log in to leave a comment and share your views with other Derbyshire Life and Countryside visitors.</p>
						<p>We enable people to post comments with the aim of encouraging open debate.</p>
						<p>Only people who register and sign up to our <a href="/home/terms_and_conditions_generic_7_135" target="_blank">terms and conditions</a> can post comments. These terms and conditions explain our house rules and legal guidelines.</p>
						<p>Comments are not edited by Derbyshire Life and Countryside staff prior to publication but may be automatically filtered.</p>
						<p>If you have a complaint about a comment please contact us by clicking on the Report This Comment button next to the comment.</p> 
					 
												</div>
			
			<div class="col-md-12">
				<div class="form-group">
					<label for="frm-email" class="col-md-3 col-sm-3 col-xs-12">Email address</label>
					<div class="col-md-9 col-sm-9 col-xs-12">
						<input type="text" name="j_username" id="frm-email" class="large" />
					</div>
				</div>
			</div>
			
			<div class="col-md-12">
	           <div class="form-group">
		           <label for="frm-password" class="col-md-3 col-sm-3 col-xs-12">Password</label>
		           <div class="col-md-9 col-sm-9 col-xs-12"> <input type="password" id="frm-password" name="j_password" /></div>
		       </div>
		       <div class="form-group">	
		           <div class="col-md-12"> <button type="submit" name="submit" class="btn">Login</button></div>
		       </div>    	       
			</div>
			
			<div class="col-md-12">
				<p class="preferences"><a href="http://www.derbyshirelife.co.uk:80/out-about?action=login&forgotpassword">Forgotten your password?</a></p>
			</div>		
	        
			<div id="janrainEngageEmbed" class="col-md-12 "></div>
	    
		<fieldset class="highlight">
			<div class="new-member col-md-12">
	                <p><strong>Not a member yet?</strong></p>
	                
			        <p>Register to create your own unique Derbyshire Life and Countryside account for free.</p>
				    <p>Signing up is free, quick and easy and offers you the chance to add comments, personalise the site with local information picked just for you, and more.</p>
					
					<p><a href="http://www.derbyshirelife.co.uk:80/out-about?action=register" class="btn">Sign up now</a></p>
			</div>
		</fieldset>
	</div>	</form>

		<script type="text/javascript">
		(function() {
			if (typeof window.janrain !== 'object') window.janrain = {};
			if (typeof window.janrain.settings !== 'object') window.janrain.settings = {};
			janrain.settings.tokenUrl = 'http://www.derbyshirelife.co.uk/login?action=federated&j_uri=http://www.derbyshirelife.co.uk:80/out-about/healing_art_how_staff_at_the_royal_derby_hospital_have_created_an_impressive_exhibition_1_4852508&siteContentId=2.9946';
			function isReady() { janrain.ready = true; };
			if (document.addEventListener) {
				document.addEventListener("DOMContentLoaded", isReady, false);
			} else {
				window.attachEvent('onload', isReady);
			}
			var e = document.createElement('script');
			e.type = 'text/javascript';
			e.id = 'janrainAuthWidget';
			if (document.location.protocol === 'https:') {
				e.src = 'https://rpxnow.com/js/lib/login.archantsecure.co.uk/engage.js';
			} else {
				e.src = 'http://widget-cdn.rpxnow.com/js/lib/login.archantsecure.co.uk/engage.js';
			}
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(e, s);
		})();
	</script>
			
	<script type="text/javascript">
	    function loadEmailDynamic(json) {        
	        if( json.loginStatus.email ) {
	            $('#frm-email').val( json.loginStatus.email );
	        }
	    }
	</script>				</div>
						
		<script type="text/javascript">
			function loadCommentsDynamic(json) {
				if( json.loginStatus.email ) {
					$('#frm-email-input').val( json.loginStatus.email );
				}
				if (json.loginStatus.loggedIn) {
					$('.loggedout').empty();
					$('#username').text( json.loginStatus.userName );
				} else {
					$('.loggedin').empty();
				}
			}
		</script>
	 <!-- End Message Comment Form -->  <div id="article-bottom">
    
                          
	<div>
  
  
                          
	<div>
  
  
                          
        
                            <div class="OUTBRAIN" data-src="http://www.derbyshirelife.co.uk/out-about/healing_art_how_staff_at_the_royal_derby_hospital_have_created_an_impressive_exhibition_1_4852508" data-widget-id="AR_1" 
  data-ob-template="archant"></div>
  
<script>
if ($("link[rel=canonical]").length){
    var dataSrcValue = $("link[rel=canonical]").attr("href");


    $(".OUTBRAIN").attr("data-src",dataSrcValue)
}    

</script>  

  <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
  
      
                        
        
                        









      
              
        	     	</div>
                  
        
                        
			
		
<script>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</script>


<style>


.fbshare-btn img, .twittshare-btn img, .gpshare-btn img, .articleBeltShareBtn img {
    width: 42px;
    border-radius: 4px;
}

/*fix for some themes */
.utilities div {
    width: initial;
}

.utilities > .fbshare-btn, .utilities .twittshare-btn, .utilities .gpshare-btn, .utilities .articleBeltShareBtn {
    padding: 0;
    border-radius: 4px;
    -webkit-filter: grayscale(75%);
    filter: grayscale(75%);
	margin: 0 4px;
}

.utilities > .fbshare-btn:hover, .utilities > .twittshare-btn:hover, .utilities > .gpshare-btn:hover, .utilities > .articleBeltShareBtn:hover {
    -webkit-filter: grayscale(0%);
    filter: grayscale(0%);
}

.article-share .utilities a:hover {
    opacity: 1;
}


/* counter styles */
.utilities .fbshare-btn {
    background-color: #3b5998;
}
.utilities .twittshare-btn {
    background-color: #4099FF;
}
.fbshare-count, .twittshare-count{
    display: inline-block;
    color: white;
    font-weight: bold;
    font-size: 18px;
    width: 0;
    transition: width 1s;
    overflow: hidden;
    white-space: nowrap;
    vertical-align: middle;
}
.fbshare-count a, .twittshare-count a{
	color: white;
}
.fbshare-count:before {
    content: "Shares: ";
}
.twittshare-count:before {
    content: "Tweets: ";
}
.fbshare-btn:hover .fbshare-count, .twittshare-btn:hover .twittshare-count {
    width: 110px;
    transition: width 1s;
    display: inline-block;
}

/*total share*/
.utilities > .totalshare {
    vertical-align: bottom;
    height: 42px;
    padding: 0;      
    font-weight: bold;      
    font-size: 32px;
    vertical-align: middle;
    float: right;
    padding-left: 4px;
    border-left: 1px solid #ccc;
}

.totalshare:before {
    content: "Shares: ";
	font-size: 14px;
}


/*general styles*/
.article-share {
    border-top: 1px solid #ccc;
    border-bottom: 1px solid #ccc;
    padding: 10px 0;
    vertical-align: middle;
}

.article-share .utilities {
    padding: 0;
}

/* stop appering in gallery */
.gallery .article-share{
	display: none!important;
}

/*remove comments button*/
.article-share .utilities .comments {
    display: none;
}


/*whatsapp button*/
@media screen and (min-width: 1024px) {
    .whatsappcontainer {
       display:none;
    
    }
}
  


/*mobile tablet styling*/
@media (max-width: 1024px){
	.utilities > .totalshare {
		border-left: 0;
	}
	
	.fbshare-count, .twittshare-count{
		font-size: 14px;
		width: initial;
		padding-Right: 8px;
	}
	
	.utilities > .fbshare-btn, .utilities .twittshare-btn, .utilities .gpshare-btn, .utilities .articleBeltShareBtn {
		-webkit-filter: grayscale(0%);
		filter: grayscale(0%);
		margin-bottom: 8px;
	}
	
	.fbshare-btn:hover .fbshare-count, .twittshare-btn:hover .twittshare-count {
		width:initial
	}
	
}

</style>


      
              
        	     	</div>
                  
	<div class="story-list two-column">
					<h2 class="inpage">									<a href="http://www.derbyshirelife.co.uk:80/out-about"  >More from Out & About</a>
							</h2>
																						<div class="medium2col-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.derbyshirelife.co.uk:80/out-about/wildlife/wildlife_the_house_mouse_1_4823824">Wildlife - the house mouse </a>        </h2>
            <div class="teaser-extras">
            <span class="time">Wednesday, January 18, 2017</span>
                <span class="media-icon glyphicon glyphicon-camera"></span>
            </div>
    </div>
    			<div class="teaser-image">
		        							<a href="http://www.derbyshirelife.co.uk:80/out-about/wildlife/wildlife_the_house_mouse_1_4823824" title="House mouse">            <img src="/polopoly_fs/1.4823807.1482250810!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="House mouse"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=ST Standfirst--><p>Cute, furry, little creatures or a scampering menace, Paul Hobson becomes reacquainted with some familiar wildlife from his past</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.derbyshirelife.co.uk:80/out-about/wildlife/wildlife_the_house_mouse_1_4823824">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium2col-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.derbyshirelife.co.uk:80/out-about/walks/derbyshire_walk_chatsworth_1_4824505">Derbyshire Walk - Chatsworth </a>        </h2>
            <div class="teaser-extras">
            <span class="time">Wednesday, January 18, 2017</span>
                    <span class="byline"><a>Sally Mosley</a></span>
        </div>
    </div>
    			<div class="teaser-image">
		        							<a href="http://www.derbyshirelife.co.uk:80/out-about/walks/derbyshire_walk_chatsworth_1_4824505" title="Chatsworth's beautiful parkland">            <img src="/polopoly_fs/1.4824502.1482314991!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Chatsworth's beautiful parkland"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=ST Standfirst--><p>Blow away any January blues with Sally Mosley on this stunning walk around Derbyshire&#8217;s finest estate</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.derbyshirelife.co.uk:80/out-about/walks/derbyshire_walk_chatsworth_1_4824505">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium2col-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.derbyshirelife.co.uk:80/out-about/places/the_story_behind_derby_s_boy_and_ram_statue_1_4843365">The story behind Derby’s ‘Boy and Ram’ statue </a>        </h2>
            <div class="teaser-extras">
            <span class="time">Friday, January 13, 2017</span>
                    <span class="byline"><a>Peter Seddon </a></span>
        </div>
    </div>
    			<div class="teaser-image">
		        							<a href="http://www.derbyshirelife.co.uk:80/out-about/places/the_story_behind_derby_s_boy_and_ram_statue_1_4843365" title="Boy and Ram in its current site by the Derwent">            <img src="/polopoly_fs/1.4843358.1484057268!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Boy and Ram in its current site by the Derwent"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=ST Standfirst--><p>Peter Seddon casts his eye over Derby&#8217;s much-loved but enigmatic &#8216;Boy and Ram&#8217;</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.derbyshirelife.co.uk:80/out-about/places/the_story_behind_derby_s_boy_and_ram_statue_1_4843365">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium2col-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.derbyshirelife.co.uk:80/out-about/places/the_tranquil_villages_of_norbury_roston_and_snelston_1_4823570">The tranquil villages of Norbury, Roston and Snelston </a>        </h2>
            <div class="teaser-extras">
            <span class="time">Thursday, December 22, 2016</span>
                <span class="media-icon glyphicon glyphicon-camera"></span>
            </div>
    </div>
    			<div class="teaser-image">
		        							<a href="http://www.derbyshirelife.co.uk:80/out-about/places/the_tranquil_villages_of_norbury_roston_and_snelston_1_4823570" title="The Old Post Office, Snelston">            <img src="/polopoly_fs/1.4823541.1482245755!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="The Old Post Office, Snelston"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=ST Standfirst--><p>Derbyshire Life visits the idyllic villages south-east of Ashbourne </p> </p>
   <span class="teaser-read-more">
       <a href="http://www.derbyshirelife.co.uk:80/out-about/places/the_tranquil_villages_of_norbury_roston_and_snelston_1_4823570">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium2col-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.derbyshirelife.co.uk:80/home/christmas/peak_district_walk_castleton_1_4823418">Peak District Walk - Castleton </a>        </h2>
            <div class="teaser-extras">
            <span class="time">Wednesday, December 21, 2016</span>
                    <span class="byline"><a>Sally Mosley</a></span>
        </div>
    </div>
    			<div class="teaser-image">
		        							<a href="http://www.derbyshirelife.co.uk:80/home/christmas/peak_district_walk_castleton_1_4823418" title="Castleton decorated for Christmas">            <img src="/polopoly_fs/1.4823414.1482243264!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Castleton decorated for Christmas"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=ST Standfirst--><p>A Peak District walk around the pretty village of Castleton which goes to town at Christmas! Sally Mosley explores</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.derbyshirelife.co.uk:80/home/christmas/peak_district_walk_castleton_1_4823418">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium2col-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.derbyshirelife.co.uk:80/home/christmas/the_reindeer_man_steve_swinnerton_of_blithbury_reindeer_lodge_1_4811381">The Reindeer Man - Steve Swinnerton of Blithbury Reindeer Lodge </a>        </h2>
            <div class="teaser-extras">
            <span class="time">Monday, December 12, 2016</span>
                <span class="media-icon glyphicon glyphicon-camera"></span>
                <span class="byline"><a>Claire Bore </a></span>
        </div>
    </div>
    			<div class="teaser-image">
		        							<a href="http://www.derbyshirelife.co.uk:80/home/christmas/the_reindeer_man_steve_swinnerton_of_blithbury_reindeer_lodge_1_4811381" title="Blithbury Reindeer Lodge">            <img src="/polopoly_fs/1.4811369.1481284547!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Blithbury Reindeer Lodge"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=ST Standfirst--><p>With their gentle ways and doe eyes, reindeer seem to capture the magic of Christmas. Derbyshire Life goes in search of the elusive red-nosed reindeer and finds a herd of stars instead</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.derbyshirelife.co.uk:80/home/christmas/the_reindeer_man_steve_swinnerton_of_blithbury_reindeer_lodge_1_4811381">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium2col-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.derbyshirelife.co.uk:80/home/christmas/11_stately_homes_to_visit_in_derbyshire_this_christmas_1_4801262">11 stately homes to visit in Derbyshire this Christmas </a>        </h2>
            <div class="teaser-extras">
            <span class="time">Sunday, December 11, 2016</span>
                    <span class="byline"><a>Amy Noton</a></span>
        </div>
    </div>
    			<div class="teaser-image">
		        							<a href="http://www.derbyshirelife.co.uk:80/home/christmas/11_stately_homes_to_visit_in_derbyshire_this_christmas_1_4801262" title="Hardwick Hall  Photo: ©National Trust Images/Robert Morris">            <img src="/polopoly_fs/1.4801260.1480608745!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Hardwick Hall  Photo: ©National Trust Images/Robert Morris"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>A look at the festive themes and events at the county&#8217;s great houses</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.derbyshirelife.co.uk:80/home/christmas/11_stately_homes_to_visit_in_derbyshire_this_christmas_1_4801262">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium2col-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.derbyshirelife.co.uk:80/out-about/places/the_high_peak_village_of_hayfield_1_4811402">The High Peak village of Hayfield </a>        </h2>
            <div class="teaser-extras">
            <span class="time">Friday, December 9, 2016</span>
                    <span class="byline"><a>Mike Smith</a></span>
        </div>
    </div>
    			<div class="teaser-image">
		        							<a href="http://www.derbyshirelife.co.uk:80/out-about/places/the_high_peak_village_of_hayfield_1_4811402" title="The village of Hayfield in the High Peak">            <img src="/polopoly_fs/1.4811391.1481285012!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="The village of Hayfield in the High Peak"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>Derbyshire Life takes a walk through Hayfield </p> </p>
   <span class="teaser-read-more">
       <a href="http://www.derbyshirelife.co.uk:80/out-about/places/the_high_peak_village_of_hayfield_1_4811402">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium2col-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.derbyshirelife.co.uk:80/home/christmas/festive_secrets_of_foolow_the_peak_district_village_s_unique_carol_singing_custom_1_4806282">Festive secrets of Foolow - the Peak District village’s unique carol singing custom </a>        </h2>
            <div class="teaser-extras">
            <span class="time">Thursday, December 8, 2016</span>
                    <span class="byline"><a>Peter Naldrett</a></span>
        </div>
    </div>
    			<div class="teaser-image">
		        							<a href="http://www.derbyshirelife.co.uk:80/home/christmas/festive_secrets_of_foolow_the_peak_district_village_s_unique_carol_singing_custom_1_4806282" title="Foolow Carollers at Home Farm, run by Emily and Joe Redfearn, Christmas Day 1957 Photo Village Carols Archive">            <img src="/polopoly_fs/1.4806280.1481019996!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Foolow Carollers at Home Farm, run by Emily and Joe Redfearn, Christmas Day 1957 Photo Village Carols Archive"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=ST Standfirst--><p>While many of us may be falling asleep after a hearty Christmas Day lunch, one small Derbyshire village will be springing to life in song. Peter Naldrett discovers the festive secrets of Foolow</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.derbyshirelife.co.uk:80/home/christmas/festive_secrets_of_foolow_the_peak_district_village_s_unique_carol_singing_custom_1_4806282">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium2col-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.derbyshirelife.co.uk:80/out-about/places/spending_time_in_old_brampton_one_of_the_most_desirable_places_to_live_in_derbyshire_1_4778802">Spending time in Old Brampton - ‘one of the most desirable places to live in Derbyshire’ </a>        </h2>
            <div class="teaser-extras">
            <span class="time">Friday, November 25, 2016</span>
                <span class="media-icon glyphicon glyphicon-camera"></span>
            </div>
    </div>
    			<div class="teaser-image">
		        							<a href="http://www.derbyshirelife.co.uk:80/out-about/places/spending_time_in_old_brampton_one_of_the_most_desirable_places_to_live_in_derbyshire_1_4778802" title="Main Road, Old Brampton">            <img src="/polopoly_fs/1.4778782.1479297224!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Main Road, Old Brampton"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=ST Standfirst--><p>Lying between Chesterfield and Baslow, Mike Smith visits a village he decides is &#8216;one of the most desirable places to live in the county&#8217;</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.derbyshirelife.co.uk:80/out-about/places/spending_time_in_old_brampton_one_of_the_most_desirable_places_to_live_in_derbyshire_1_4778802">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium2col-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.derbyshirelife.co.uk:80/out-about/walks/peak_district_walk_ashford_in_the_water_1_4778632">Peak District Walk - Ashford-in-the-Water </a>        </h2>
            <div class="teaser-extras">
            <span class="time">Tuesday, November 22, 2016</span>
                    <span class="byline"><a>Sally Mosley</a></span>
        </div>
    </div>
    			<div class="teaser-image">
		        							<a href="http://www.derbyshirelife.co.uk:80/out-about/walks/peak_district_walk_ashford_in_the_water_1_4778632" title="Sheepwash Bridge, Ashford in the Water">            <img src="/polopoly_fs/1.4778628.1479294226!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Sheepwash Bridge, Ashford in the Water"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=ST Standfirst--><p>A viaduct and far-reaching views play a prominent part in this scenic ramble with Sally Mosley, which begins in one of Derbyshire&#8217;s prettiest villages</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.derbyshirelife.co.uk:80/out-about/walks/peak_district_walk_ashford_in_the_water_1_4778632">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium2col-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.derbyshirelife.co.uk:80/out-about/events/celebrating_ten_years_of_the_ritz_cinema_in_belper_1_4778609">Celebrating ten years of the Ritz cinema in Belper </a>        </h2>
            <div class="teaser-extras">
            <span class="time">Monday, November 21, 2016</span>
                    <span class="byline"><a>Ashley Franklin</a></span>
        </div>
    </div>
    			<div class="teaser-image">
		        							<a href="http://www.derbyshirelife.co.uk:80/out-about/events/celebrating_ten_years_of_the_ritz_cinema_in_belper_1_4778609" title="Amanda Mundin and audience inside the Ritz">            <img src="/polopoly_fs/1.4778603.1479293895!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Amanda Mundin and audience inside the Ritz"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=ST Standfirst--><p>It&#8217;s a decade since Amanda Mundin and Neil Roberts decided to revive the days of the picture house in Belper. Derbyshire Life celebrates the Belper Ritz, ten years on...</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.derbyshirelife.co.uk:80/out-about/events/celebrating_ten_years_of_the_ritz_cinema_in_belper_1_4778609">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium2col-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.derbyshirelife.co.uk:80/out-about/wildlife/derbyshire_wildlife_trust_s_part_in_kew_s_uk_national_tree_seed_project_1_4778523">Derbyshire Wildlife Trust’s part in Kew’s UK National Tree Seed Project </a>        </h2>
            <div class="teaser-extras">
            <span class="time">Friday, November 18, 2016</span>
                    <span class="byline"><a>Helen Mitchen</a></span>
        </div>
    </div>
    			<div class="teaser-image">
		        							<a href="http://www.derbyshirelife.co.uk:80/out-about/wildlife/derbyshire_wildlife_trust_s_part_in_kew_s_uk_national_tree_seed_project_1_4778523" title="Yew berries from the Chatsworth estate">            <img src="/polopoly_fs/1.4778520.1479292985!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Yew berries from the Chatsworth estate"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=ST Standfirst--><p>A 150,000 target and 1 catapult! Derbyshire Wildlife Trust&#8217;s part in Kew&#8217;s UK National Tree Seed Project told by Project Officer Helen Mitchem</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.derbyshirelife.co.uk:80/out-about/wildlife/derbyshire_wildlife_trust_s_part_in_kew_s_uk_national_tree_seed_project_1_4778523">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium2col-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.derbyshirelife.co.uk:80/out-about/places/renishaw_hall_s_award_winning_gardens_remain_open_in_autumn_for_the_first_time_1_4770646">Renishaw Hall’s award-winning gardens remain open in autumn for the first time </a>        </h2>
            <div class="teaser-extras">
            <span class="time">Friday, November 11, 2016</span>
                <span class="media-icon glyphicon glyphicon-camera"></span>
            </div>
    </div>
    			<div class="teaser-image">
		        							<a href="http://www.derbyshirelife.co.uk:80/out-about/places/renishaw_hall_s_award_winning_gardens_remain_open_in_autumn_for_the_first_time_1_4770646" title="Renishaw Hall's south facade viewed from the Lime Walk">            <img src="/polopoly_fs/1.4770603.1478788018!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Renishaw Hall's south facade viewed from the Lime Walk"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=ST Standfirst--><p><em>As Renishaw Hall opens its splendid gardens in autumn for the first time, Joy Hales takes a walking tour with head gardener David Kesteven</em></p> </p>
   <span class="teaser-read-more">
       <a href="http://www.derbyshirelife.co.uk:80/out-about/places/renishaw_hall_s_award_winning_gardens_remain_open_in_autumn_for_the_first_time_1_4770646">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 		 	 	</div>
	        
        </div>
  <div class="clearfix"></div>
                         </div>
                        </div></div>
                                                                            <div class="content-b col-md-4"><div class="row"><div class="inner-c col-md-12">
                                
                          
	<div>
  
  
                          
	<div>
  
  
                          
        
                        <style>

.headerStyle
{
height:45px;
border-top: 4px solid #8ea358;
background-color:#BBC89C; 
}

#headerText
{
  color: #FFFFFF;
  font-size: 20px;
  margin-left:10px;
  margin-top:5px;
}
.linebreak
{
  margin-bottom: 10px;
}
</style>
      
                        

<div class="advert mobile tablet desktop mpu">
	<div id="right-top-mpu-advert-desktop-tablet-mobile"></div>
</div>                  
	<div>
  
  
                          
        
                        
<div class="callout life-at-home" style="margin-bottom: 20px; margin-top: 20px; text-align: center;">
<a class="PromoTracking" href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=d712c45c-e3e9-4f4e-bd10-6a88f24e3418" target="_blank">
<img alt="Life At Home Magazine advert link" src="/polopoly_fs/7.409536.1470993555!/life-at-home-callout-bg.png">
</a>
</div>
      
                        
        
                        

 
<div class="callout life-at-home" style="margin-bottom: 20px; text-align: center;">
<a class="PromoTracking" href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=d3402cb0-c450-4bfa-a7e2-ed193209b727" target="_blank">
<img alt="Life At Home Magazine advert link" src="/polopoly_fs/7.409545.1470993585!/life-at-outdoors-callout-bg.png">
</a>
</div>


      
                        
        
                        

<div class="callout life-at-education" style="text-align: center;">
<a class="PromoTracking" href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=dc06ec81-28ed-471a-aa58-ef904d06fe48" target="_blank">
<img alt="Life At Education Magazine advert link" src="/polopoly_fs/7.409541.1470993603!/life-at-education-callout.png">
</a>
</div>
      
                        
        
                        <div style="margin-top: 20px; text-align: center;">
<a class="PromoTracking" href="http://edition.pagesuite-professional.co.uk//launch.aspx?pbid=a2a5c03e-a2f9-4ae7-8d0f-13d415a992e7" target="_blank">
<img alt="Life At Wedding Magazine advert link" src="/polopoly_fs/7.504623.1476371575!/Life-Weddings-callout.jpg">
</a>
</div>
      
              
        	     	</div>
                  
        
                        

<div class="subscription-widget">
	<h4>Newsletter Sign Up</h4>
	<form class="subscription-widget__form" action="http://www.derbyshirelife.co.uk:80/out-about/healing_art_how_staff_at_the_royal_derby_hospital_have_created_an_impressive_exhibition_1_4852508" method="post">
		<input type="hidden" name="action" value="subscribe"/>
		<input type="hidden" name="submitted" value="none" id="subscription"/>
        <input type="hidden" name="relatedProduct" value=3 />
        
                <div class="multiple-newsletters">
            <p>Sign up to the following newsletters:</p>
                        <div class="checkbox">
                <label>
                    <input type="checkbox" value="59" name="relatedPublication1" checked>
                    Derbyshire Life Food & Drink
                </label>
            </div>
                      <div class="checkbox">
                <label>
                    <input type="checkbox" value="63" name="relatedPublication2" checked>
                    Derbyshire Life
                </label>
            </div>
                      <div class="checkbox">
                <label>
                    <input type="checkbox" value="67" name="relatedPublication3" checked>
                    Derbyshire Life Property
                </label>
            </div>
                  </div>
		        
    	<div class="form-group">
        	<label for="subscriber-email">Email Address*</label>
            <input type="email" class="form-control" id="subscriber-email" placeholder="Email" name="email" required>
        </div>
		<div class="form-group">
        	<label for="subscriber-name">Name*</label>
            <input type="text" class="form-control" id="subscriber-name" placeholder="Name" name="name" required>
        </div>
		<div class="checkbox">
  			<label>
    			<input type="checkbox" value="1" name="electronicMarketingArchant">
    			I'm happy to get emails about Archant products and services
  			</label>
		</div>
  		<div class="checkbox">
  			<label>
    			<input type="checkbox" value="1" name ="electronicMarketingThirdParty">
    			I'm happy to get emails from Archant's trusted partners
  			</label>
		</div>
        <div class="checkbox sub-terms-cond">
  			<label>
    			<input type="checkbox" value="1" name ="termsCond" tabindex="-1" checked="checked">
    			Please agree to the terms and conditions
  			</label>
		</div>
        <button type="submit" class="btn btn-default subscription-widget__submit">Join</button>
    </form>
</div>
<script type="text/javascript">
	//As this widget contains two "required" input fields, the shopping basket functionality on services pages wouldn't submit its post request.
	//This quick fix removes the newsletter widget when it appears on a services page or aspx page.
	$(function(){
        var urlPrefix = window.location.hostname;
        var urlPreResult = /^services/.test(urlPrefix);
        
        var urlPath = window.location.pathname;
        var urlPathResult = /aspx/.test(urlPath);
        
        if(urlPreResult || urlPathResult){
            $('.subscription-widget').remove();
        }
    });
</script>
<script type="text/javascript">
    window.setTimeout(function(){
        $('.sub-terms-cond input:checkbox').removeAttr("checked");
    }, 3000);
    $(".subscription-widget__submit").click(function(e) {
        
        var multipleCheckboxes = $('.multiple-newsletters input:checkbox').is(':checked');
        var termsCheckbox = $('.sub-terms-cond input:checkbox').is(':checked');
        
        function validateEmail(email) {
            var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }
        
        var userEmail = document.getElementById('subscriber-email').value;
        var validEmail = validateEmail(userEmail);
        
        if(!multipleCheckboxes){
            
            alert('Please select one of the newsletters to sign up to');
            e.preventDefault();
            
        } else if(!validEmail){
            
            alert('Please provide a valid email address');
            e.preventDefault();
            
        } else if(termsCheckbox){
            
            document.getElementById('subscription').value = 'false';
            
        } else{
            
            document.getElementById('subscription').value = 'true';
            
        }
        
    });
</script>


      
              
        	     	</div>
                  
        
                        <br />
<style>
#e-edition-carousel{
	margin-bottom: 10px;
  	border: none;
	border-top: 1px solid #CCC;
  	border-bottom: 1px solid #CCC;
  	padding: 10px 0;
}
#e-edition-carousel .carousel-inner{
	border: none;
}

#e-edition-carousel .carousel-control.left, 
#e-edition-carousel .carousel-control.right{
	height: 0;
  	width: 0;
  	margin-left: 0;
	margin-right: 0;
}
#e-edition-carousel .carousel-control.right{
	right: 45px;
}
.e-edition-item{
	width: 50%;
  	float: left;
}
.e-edition-item a{
	display: table;
	margin: 0 auto;
}
.e-edition-item p{
	text-align: center;
}
.e-edition-item img {
	width: auto;
	margin: 0 auto;
	display: block;
	height: 130px;
	border: 1px solid #CCC;
}
@media (max-width: 310px){
	.e-edition-item p{
		font-size: 11px;
  	}
}
@media (min-width: 270px){
	.e-edition-item{
		
  		float: left;
	}
}
@media (min-width: 300px){
	#e-edition-carousel .carousel-control.right{
		right: 30px;
	}
}
.inpage
{
  border-color:#7797c0;
  background-color:#AAC4E5;
}
h2.inpage a[href*="magazines"], .magazines .inpage
{
  border-color:#7797c0;
  background-color:#AAC4E5;
}
h2.inpage a
{
  border-top:4px solid #7797c0;
}
#buttonText
{
  color: #FFFFFF;
  font-size: 15px;
  margin-top:10px;
  padding-top:10px;
}
#buttonGhost button {
  	width:220px;
	border: none;
	background: #fff;
	color: #AAC4E5;
  	box-shadow: inset 0 0 0 3px #7797c0;
	padding: 10px;
	font-size: 18px;
	border-radius: 5px;
	position: relative;
	box-sizing: border-box;
	transition: all 500ms ease; 
}
#buttonGhost button:hover {
	background: #AAC4E5;
	color: #f2f2f2;
}

</style>
<div class="holidayteaser">
  <h2 class="inpage"><a href="/magazines/ezine" target="blank">Out & About Free Downloads</a></h2>
</div>
<div id="e-edition-carousel" class="carousel slide" data-ride="carousel">
	<!-- Wrapper for slides -->
		<div class="carousel-inner">
		<div class="item active">
			<div class="e-edition-item">
				<a href="http://edition.pagesuite-professional.co.uk/launch.aspx?pbid=f158c626-2752-42a2-9070-4dca8955c6bd" target="_blank">
					<img src="http://edition.pagesuite-professional.co.uk/get_image.aspx?w=120&pbid=f158c626-2752-42a2-9070-4dca8955c6bd" alt=""/>
					<p>Peak District</p>
					<p>Click to read</p>
				</a>
			</div>
			<div class="e-edition-item">
				<a href="http://edition.pagesuite-professional.co.uk/launch.aspx?pbid=ccd144ba-5aaf-4519-ac88-b198743b3d2d" target="_blank">
					<img src="http://edition.pagesuite-professional.co.uk/get_image.aspx?w=120&pbid=ccd144ba-5aaf-4519-ac88-b198743b3d2d" alt=""/>
					<p>Derybshire Pub Guide</p>
					<p>Click to read</p>
				</a>
			</div>
			</div>

		<div class="item">
			<div class="e-edition-item">
				<a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=b04ae24d-9633-4ada-88fe-483e41113133" target="_blank">
					<img src="http://edition.pagesuite-professional.co.uk/get_image.aspx?w=138&pbid=b04ae24d-9633-4ada-88fe-483e41113133" alt=""/>
					<p>Great British Holidays<br/>& Breaks</p>
					<p>Click here to read</p>
				</a>
			</div>	
		</div>
	</div>
	<a class="left carousel-control" role="button" data-slide="prev">
		<span class="glyphicon glyphicon-chevron-left"></span>
	</a>
	<a class="right carousel-control" role="button" data-slide="next">
		<span class="glyphicon glyphicon-chevron-right"></span>
	</a>
<br/>
<div align="center"><div id="buttonGhost">
<a href="/magazines/ezine" target="blank"><button>Click To View All</button></a></div></div></div>
<script type="text/javascript">
	$(document).ready(function(){	
		$('#e-edition-carousel').carousel();
  
  		$('#e-edition-carousel .carousel-control.left').click(function () { // Recognise clicks on previous
            $('#e-edition-carousel').carousel('prev');
        });
        $('#e-edition-carousel .carousel-control.right').click(function () { // Recognise clicks on next
            $('#e-edition-carousel').carousel('next');
        });
	});
</script>
      
                        
	<div>
  
  
                          
	<div>
  
  
                          
        
                        <br/>

<h2 class="headerStyle">
<div id="headerText">Most Read</div></a>
</h2>
<div class="linebreak"></div>

      
                        
	<div class="story-list most-read teaser-counter">
																						<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.derbyshirelife.co.uk:80/out-about/places/10_of_the_prettiest_peak_district_towns_and_villages_1_4534615">10 of the prettiest Peak District towns and villages </a>        </h2>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.derbyshirelife.co.uk:80/out-about/places/10_of_the_prettiest_peak_district_towns_and_villages_1_4534615" title="10 of the prettiest Peak District villages">            <img src="/polopoly_fs/1.4534604.1463143826!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="10 of the prettiest Peak District villages"/>
    </a>
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.derbyshirelife.co.uk:80/competitions-offers/competitions/win_a_two_night_cornish_coastal_stay_at_the_greenbank_hotel_in_falmouth_1_4858873">WIN a two night Cornish coastal stay at The Greenbank Hotel in Falmouth </a>        </h2>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.derbyshirelife.co.uk:80/competitions-offers/competitions/win_a_two_night_cornish_coastal_stay_at_the_greenbank_hotel_in_falmouth_1_4858873" title="The Greenbank Hotel in Falmouth">            <img src="/polopoly_fs/1.4858872.1485167437!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="The Greenbank Hotel in Falmouth"/>
    </a>
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.derbyshirelife.co.uk:80/out-about/walks/10_great_walks_in_the_peak_district_1_3901680">10 great walks in the Peak District </a>        </h2>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.derbyshirelife.co.uk:80/out-about/walks/10_great_walks_in_the_peak_district_1_3901680" title="The view towards Hathersage">            <img src="/polopoly_fs/1.2241112.1371561373!/image/2764703996.jpg_gen/derivatives/landscape_490/2764703996.jpg"alt="The view towards Hathersage"/>
    </a>
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.derbyshirelife.co.uk:80/out-about/wildlife/photographs_starling_murmurations_in_the_peak_district_1_4769169">Photographs: Starling murmurations in the Peak District </a>        </h2>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.derbyshirelife.co.uk:80/out-about/wildlife/photographs_starling_murmurations_in_the_peak_district_1_4769169" title="Amazing shapes formed by the thousands of starlings over the reed beds in the Peak District">            <img src="/polopoly_fs/1.4769136.1478707940!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Amazing shapes formed by the thousands of starlings over the reed beds in the Peak District"/>
    </a>
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.derbyshirelife.co.uk:80/food-drink/5_top_dining_pubs_you_should_visit_in_the_peak_district_1_4038613">5 top dining pubs you should visit in the Peak District </a>        </h2>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.derbyshirelife.co.uk:80/food-drink/5_top_dining_pubs_you_should_visit_in_the_peak_district_1_4038613" title="The White Lion">            <img src="/polopoly_fs/1.4311608.1447437622!/image/image.JPG_gen/derivatives/landscape_490/image.JPG"alt="The White Lion"/>
    </a>
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.derbyshirelife.co.uk:80/out-about/places/nine_top_peak_district_villages_you_should_visit_1_3599481">Nine top Peak District villages you should visit </a>        </h2>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.derbyshirelife.co.uk:80/out-about/places/nine_top_peak_district_villages_you_should_visit_1_3599481" title="Peak district villages edit_edited-1">            <img src="/polopoly_fs/1.3599480.1419432540!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Peak district villages edit_edited-1"/>
    </a>
					</div>
	    
		
</div>
								 			 		 	 	</div>
	        
        	     	</div>
                  
                
        			<div class="tabbed-news-callouts 7225209">
				<ul class="tabs">		
																		<li class="selected">
												  <a rel="tab17225209" href="#tab1">
															Latest
													  </a>
						</li>
									</ul>
									<h2 class="inactive">Latest</h2>				
																				  <ul id="tab17225209" class="articles active" style="">
																	   <li>
							 <a href="http://www.derbyshirelife.co.uk:80/out-about/healing_art_how_staff_at_the_royal_derby_hospital_have_created_an_impressive_exhibition_1_4852508">
								Healing Art - how staff at the Royal Derby Hospital have created an impressive exhibition
							 </a>
						   </li>
												   <li>
							 <a href="http://www.derbyshirelife.co.uk:80/competitions-offers/competitions/win_a_two_night_cornish_coastal_stay_at_the_greenbank_hotel_in_falmouth_1_4858873">
								WIN a two night Cornish coastal stay at The Greenbank Hotel in Falmouth
							 </a>
						   </li>
												   <li>
							 <a href="http://www.derbyshirelife.co.uk:80/homes-gardens/property-market/shepherd_s_hut_or_holiday_home_two_inspiring_stories_on_finding_a_home_from_home_1_4824650">
								Shepherd’s hut or holiday home? Two inspiring stories on finding a ‘home from home’
							 </a>
						   </li>
												   <li>
							 <a href="http://www.derbyshirelife.co.uk:80/out-about/events/the_crown_inn_1_4856587">
								The Crown Inn
							 </a>
						   </li>
												   <li>
							 <a href="http://www.derbyshirelife.co.uk:80/people/from_repton_to_los_angeles_promising_young_derbyshire_actress_georgia_hair_1_4852472">
								From Repton to Los Angeles - promising young Derbyshire actress Georgia Hair
							 </a>
						   </li>
												   <li>
							 <a href="http://www.derbyshirelife.co.uk:80/food-drink/mother_s_day_at_the_new_bath_hotel_1_4855257">
								Mother’s Day at the New Bath Hotel
							 </a>
						   </li>
												   <li>
							 <a href="http://www.derbyshirelife.co.uk:80/out-about/events/where_to_celebrate_burns_night_in_derbyshire_and_the_peak_district_1_4854444">
								Where to celebrate Burns Night in Derbyshire and the Peak District
							 </a>
						   </li>
												   <li>
							 <a href="http://www.derbyshirelife.co.uk:80/out-about/events/horse_jockey_1_4853519">
								Horse & Jockey
							 </a>
						   </li>
												   <li>
							 <a href="http://www.derbyshirelife.co.uk:80/out-about/wildlife/wildlife_the_house_mouse_1_4823824">
								Wildlife - the house mouse
							 </a>
						   </li>
												   <li>
							 <a href="http://www.derbyshirelife.co.uk:80/out-about/walks/derbyshire_walk_chatsworth_1_4824505">
								Derbyshire Walk - Chatsworth
							 </a>
						   </li>
											</ul>
							</div>
        		
                        

<div class="advert mobile tablet desktop mpu">
	<div id="right-bottom-mpu-advert-desktop-tablet-mobile"></div>
</div>                  
	<div>
  
  
                          
        
                        <h2 class="headerStyle">
<div id="headerText">Subscribe or buy a mag today</div></a>
</h2>
<div class="linebreak"></div>
      
                        
        
                        

  






                    



 
				
														<!-- Derbyshire Life promo 7.332765 -->
 

<div class="callout" style="margin-bottom: 20px">
	<a href="http://www.subscriptionsave.co.uk/DERWEBH3">
		<img src="http://services.edp24.co.uk/london/life-promos/new/der-rectangle.jpg" alt="Derbyshire Life Subscriptions">
	</a>
</div>
  

<!-- Derbyshire Life promo 7.332765 end -->

      
                        
        
                        <div class="callout" style="margin-bottom: 20px; text-align: center;"><a target="_blank" href="http://www.subscriptionsave.co.uk/assets/ad-tracking/applandingpages/derbyshire.html"><img src="/polopoly_fs/7.460742.1468316764!/derbyshire-app-callout-300x100.png" alt="Derbyshire Life Application Link" /></a></div>
      
              
        	     	</div>
                  

<div class="advert mobile tablet desktop mpu">
	<div id="derbyshireLife_generic_mpu3-desktop-tablet-mobile"></div>
</div>                  
        
                        <br/>
      
              
        	     	</div>
                  
	<div>
  
  
                          
	<div>
  
  
                          
        
                        <h2 class="headerStyle">
<div id="headerText">Local Business Directory</div></a>
</h2>
<div class="linebreak"></div>
      
                        
        
                        
<style type="text/css">
  #local-search-container {
    background-image: url("http://www.derbyshirelife.co.uk:80/polopoly_fs/7.231478.1470994480!/LS24-background.jpg");
    background-position: 0 -40px;
    font-size: 100%;
    height: 260px;
    margin-bottom: 20px;
    padding: 20px;
    position: relative;
  }
                            
  #local-search-container .row{
    margin: 0px;  
  }

  #local-search-container .search-button {
    background-color: #f4cd4d;
    color: #540075;
    cursor: pointer;
    margin: 20px 0px 0px 0px;
    text-decoration:none;
    font-weight: bold;
    border: 0px;
    float: left;
  }

  #local-search-container label{
    padding: 0px;
  } 

  #local-search-container #local-search-fields .text {
  	border: 1px solid #6E2085;
  }

  #local-search-container .logo{
    margin-bottom: 10px;
  }

  #local-search-container #strapline {
    display: block;
    font-size: 100%;
    line-height: 12px;
    color: #ffffff;
    margin-bottom: 10px;
    padding-top: 20px;
    font-weight: bold;
    text-shadow: 0 0 10px #000000;
  }

  #local-search-container #search-radius {

  }
@media (min-width: 800px) {
	#local-search-container #strapline{
		padding-top: 70px;
	}
}
</style>
      
<div id="local-search-container" class="callout">
  <div class="row">
  	<div class="col-md-12 col-sm-12 col-xs-12">
  	  <!-- LS24 Logo -->
        	  <a href="http://www.localsearch24.co.uk/life" target="_blank"><img class="logo" border="0" src="http://www.derbyshirelife.co.uk:80/polopoly_fs/7.231478.1470994480!/local_search_191.png" alt="Local Search 24"></a>
          </div>
  </div>
  <div class="row">
        <form action="http://www.localsearch24.co.uk/life/search-results.aspx" enctype="application/x-www-form-urlencoded" method="get" target="_blank" class="form-horizontal localsearchtracking" role="form">
          <div id="local-search-fields">
        <div class="row">
          <div class="col-md-6 col-sm-6 col-xs-12">
            <div class="row">
              <label class="" for="Business">Looking for a:</label>
              <input type="text" name="Business" class="form-control text">
            </div>
          </div>

          <div class=" col-md-6 col-sm-6 col-xs-12">
            <div class="row">
              <label class="col-md-6 col-sm-6 col-xs-12" for="Location">Location:</label>
      		                <input type="text" name="Location" class="form-control text col-md-6 col-sm-6 col-xs-12" value="Derbyshire">
                          </div>
          </div>
        </div>

        <!-- Search Radius and Search Button -->
        <div class="row">
          <div class="col-md-6 col-sm-6 col-xs-9">
            <div id="search-radius" class="row">
              <label for="SearchRadius">Search radius:</label>
              <select name="SearchRadius" class="form-control">
                <option value="3" selected="selected">3 Miles</option>
                <option value="6">6 Miles</option>
                <option value="9">9 Miles</option>
                <option value="12">12 Miles</option>
                <option value="15">15 Miles</option>
                <option value="18">18 Miles</option>
                <option value="21">21 Miles</option>
                <option value="24">24 Miles</option>
                <option value="27">27 Miles</option>
                <option value="30">30 Miles</option>
              </select>
            </div>
          </div>
          <div class="col-md-6 col-sm-6 col-xs-3">
            <div class="row">
              <input type="submit" id="Search" value="Search" class="search-button btn btn-default">
            </div>
          </div>
        </div>
      </div>		
    </form>
  </div>
  <div class="row">
    <div class="col-md-12 col-sm-12 col-xs-12">
      <!-- Strapline -->
            <div id="strapline">Derbyshire's trusted business finder</div>
          </div>
  </div>
</div>
      
              
        	     	</div>
                  
	<div>
  
  
                          
        
                        <h2 class="headerStyle">
<div id="headerText">Job search in your local area</div></a>
</h2>
<div class="linebreak"></div>


      
                        
        
                        <iframe allowtransparency="true" frameborder="0" scrolling="no" width="100%" height="250px" src="http://www.jobs24.co.uk/magazine/Jobs-Derbyshire.aspx
"></iframe>

<br />
<br />
      
              
        	     	</div>
                  

<div class="advert mobile tablet desktop mpu">
	<div id="derbyshireLife_generic_mpu4-desktop-tablet-mobile"></div>
</div>                  
        
                        <br/>
      
                        
	<div>
  
  
                          
        
                        <h2 class="headerStyle">
<div id="headerText">Search For a Car In Your Area</div></a>
</h2>
<div class="linebreak"></div>

      
                        
        
                        <style type="text/css">

#drive24-widget {
	margin: 0;
	width: 100%;
	font-family: Arial, Helvetica, sans-serif;
	position: relative;
	border-bottom: 1px solid #999;
	overflow: hidden;
	padding: 0 0 15px 0;
	margin: 10px 0px 20px 0px;
}

#drive24-widget h2 {
	margin: 0px 0px 15px 0px;
	height: 33px;
	line-height: 33px;
	text-indent: 10px;
	font-size: 16px;
	font-weight: normal;
	color: #263333;
	text-shadow: 1px 1px #fff;
	border: 1px solid #999;
	background: #e5e5e5; /* Old browsers */
	background: -ms-linear-gradient(top,  #e5e5e5 0%,#f2f2f2 100%); /* IE10+ */
	background: linear-gradient(to bottom,  #e5e5e5 0%,#f2f2f2 100%); /* W3C */

}

#drive24-widget #motors-logo {
	position: absolute;
	top: 1px;
	right: 1px;
}
#mot-UsedCarSearch-logo {
	display:none;	
}

#drive24-widget label {
	width: 20%;
	padding: 0px 5px 0px 0px;
	float: left;
	display: block;
	height: 26px;
	line-height: 26px;
	text-align: right;
	margin: 0px 0px 10px 0px;
	color: #727272;
	font-size: 12px;
}
#drive24-widget select, #mot-UsedCarSearch-location {
	width: 79%;
	float: left;
	display: block;
	padding: 3px;
	height: 26px;
	margin: 0px 0px 10px 0px;
	border: 1px solid #acacac;
	border-radius: 3px;
}
#mot-UsedCarSearch-location {
	width: 34%;
	height: 20px;
}
#mot-UsedCarSearch-search {
	float: left;
	margin: 0px 0px 0px 45px;
	border: 1px solid #161616;
	padding: 3px 14px;
	border-radius: 3px;
	color: #fff;
	font-weight: bold;
	text-shadow: 1px 1px 0px #000;
	background: #767676; /* Old browsers */
	background: -ms-linear-gradient(top,  #767676 0%,#343434 100%); /* IE10+ */
	background: linear-gradient(to bottom,  #767676 0%,#343434 100%); /* W3C */
}

</style>
<script type="text/javascript">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</script>
<form id="drive24-widget" runat="server">
   <img id="motors-logo" class="logo" src="/polopoly_fs/7.261109.1431510510!/drive24-logo.png">
   <div id="motorsPanel"></div>
</form>

      
              
        	     	</div>
                  
	<div>
  
  
                          
        
                        <h2 class="headerStyle">
<div id="headerText">Property Search</div></a>
</h2>
      
                        
        
                        <div>
<div id="zoopla_search">
<div class="zoopla_header">
<span><a href="http://www.homes24.co.uk"><img src="http://www.homes24.co.uk/static/images/search/homes-24-logo.gif" width="72" height="26" alt="Homes24" border="0" rel=nofollow /> Property search</a></span></div>

<script type="text/javascript"> 

document.write("<scr"+"ipt type='text/javascript' src='http://www.homes24.co.uk/widgets/scripts/partner_widgets/search.js?type_rent=1&type_sale=1&type_values=1&type_prices=1'></" + "script>");

</script>
<div class="zoopla_powered"><span>Powered by Zoopla.co.uk</span></div>

</div>
</div>

      
              
        	     	</div>
                  
        
                        
      
              
        	     	</div>
        
        	     	</div>
        
                                  </div></div></div>
                                              					</div> 							</div>
			<!-- Start LegacyAppFragment name="Footer" -->
							<footer>
					
                          
        
                        <!--KEEP-->

<style>
@media  (min-width: 728px) {
.container {
    max-width: 1010px !important;
}
}
</style>





      
                        
        
                        
<!--[if lte IE 7]>
<script type="text/javascript">
var is_article_page = false;
</script>
<![endif]-->


<style type="text/css">
	
	#Usurv_CloseButton{
		display:none;
	}
	body .usurv-popup-overlay{
		opacity:0.8;
		filter:alpha(opacity=80);
		background-color:#333;
		z-index:1003; /* To clear useful links */
	}
	body .usurv-popup-container{
		z-index: 2147483000; /* To clear EADT Home button */
	}

#Usurv_PopupHeaderContainer{
    border-bottom:1px solid #ccc;
    background: #f4f4f4; 
    background: -moz-linear-gradient(top,  #f4f4f4 0%, #e7e7e7 100%); 
    background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f4f4f4), color-stop(100%,#e7e7e7)); 
    background: -webkit-linear-gradient(top,  #f4f4f4 0%,#e7e7e7 100%); 
    background: linear-gradient(to bottom,  #f4f4f4 0%,#e7e7e7 100%); 
}
#Usurv_PopupHeaderContainer .exclaim{
	background: url('/polopoly_fs/7.214985.1425945787!/exclamation.png');
	background-repeat: no-repeat;
    background-position: -20px center;
}
#Usurv_PopupHeaderContainer .text{
   padding:15px 15px 15px 20px;
  line-height:1.3em;
}

#Usurv_PopupHeaderContainer h6{
    font-family:Helvatica,sans-serif;
    font-weight:bold;
    font-size:24px;
    color:#1954a4;
    text-shadow:1px 1px 0 rgba(255,255,255,0.5);
  	margin:0 0 5px 0;
}
#Usurv_PopupHeaderContainer p{
    color:#333;
  	margin:0 0 0 0;
}
body .usurv-popup-container{
	border:none;
}
@media screen and (max-width:500px){
    #Usurv_PopupHeaderContainer .exclaim{
        background: none;
    }
    #Usurv_PopupHeaderContainer .text{
       padding-left:15px;
    }
}
	
</style>
<script type="text/javascript">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</script>
<script src="http://www.usurv.com/Scripts/Integration/v1/SurveyGataway.min.js" type="text/javascript"></script>
<link href=" http://www.usurv.com/Scripts/Integration/v1/Style.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">

	
	var
 usurvWebsiteId = parseInt('131') ?
 parseInt('131 ') : null;
	var
 useOutsideUkCookie = 
parseInt('$m.global.archantvariables.useOutsideUkCookie') ? 
parseInt('$m.global.archantvariables.useOutsideUkCookie ') : 0;
	
	$(function(){
		if(typeof JSON != 'undefined' && get_cookie('outside_uk') == 'true' && useOutsideUkCookie && usurvWebsiteId) runUsurvSurvey();
		else if( typeof JSON != 'undefined' && (!useOutsideUkCookie) && usurvWebsiteId) runUsurvSurvey();
	});
log('Generic | Usurv and Quarantine 3.07');

</script>

      
                        
	<div>
  
  
                          
        
                        <div class="footer-top clearfix">
<a id="topLink" href="#">Back to top</a>
</div>
      
                        
	<div class='footer-middle clearfix'>
  
  
                          
        
                        <div class="footer-logo-nav-wrapper">
      
                            <div class="site-map row">
	<div class="col-sm-12">
							<p id="site-map-heading">Sitemap</p>
				<div class="row">
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.derbyshirelife.co.uk:80/home">Home</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/home/my-profile">My Profile</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/home/saved-searches">Saved Searches</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/home/contact-us">Contact Us</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/home/rss-feed">RSS Feed</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/home/ipso">IPSO</a></div>
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.derbyshirelife.co.uk:80/out-about">Out & About</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/out-about/places">Places</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/out-about/events">Events</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/out-about/walks">Walks</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/out-about/wildlife">Wildlife</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/out-about/holidays">Holidays</a></div>
																															<div><a href="http://www.newmarket.travel/alm">Reader Holidays</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/out-about/pets">Pets</a></div>
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.derbyshirelife.co.uk:80/food-drink">Food & Drink</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/food-drink/restaurants">Restaurants</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/food-drink/food-drink-features">Food & Drink Features</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/food-drink/recipes">Recipes</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/food-drink/food-drink-offers">Food & Drink Offers</a></div>
																															<div><a href="http://archantapp.co.uk/frontend/derbyshire-food-and-drink/Templates/index.html">Food & Drink Directory</a></div>
																															<div><a href="http://foodawards.derbyshirelife.co.uk/">Food and Drink Awards</a></div>
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.derbyshirelife.co.uk:80/homes-gardens">Homes & Gardens</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/homes-gardens/interiors">Interiors</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/homes-gardens/gardens">Gardens</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/homes-gardens/property-market">Property Market</a></div>
																															<div><a href="http://www.homes24.co.uk/">Property for Sale</a></div>
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.derbyshirelife.co.uk:80/people">People</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/people/celebrity-interviews">Celebrity Interviews</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/people/social-photos">Social Photos</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/people/local-people">Local People</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/people/charity">Charity</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/people/weddings">Weddings</a></div>
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.derbyshirelife.co.uk:80/education">Education</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.derbyshirelife.co.uk:80/style">Style</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/style/health-beauty">Health & Beauty</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/style/fashion">Fashion</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/home/easter">Easter</a></div>
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.derbyshirelife.co.uk:80/motoring">Motoring</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.derbyshirelife.co.uk:80/photos">Photos</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/photos/upload-a-photo">Upload a Photo</a></div>
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.derbyshirelife.co.uk:80/competitions-offers">Competitions & Offers</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/competitions-offers/competitions">Competitions</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/competitions-offers/offers">Offers and promotions</a></div>
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.localsearch24.co.uk/life/?Derbyshire">Directory</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.derbyshirelife.co.uk:80/magazines">Magazines</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/magazines/advertise">Advertise</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/magazines/digital-archive">Digital Archive</a></div>
																				            								<div><a href="http://www.derbyshirelife.co.uk:80/magazines/ezine">Ezine</a></div>
																															<div><a href="http://www.subscriptionsave.co.uk/derweb">Subscription</a></div>
													</div>
					</div>
				</div>
					</div>
	</div>
</div>                  
        
                        </div>
      
                        
        
                        <ul class="footer-links list-unstyled">
  <li class="first">
    <a href="http://www.derbyshirelife.co.uk:80/home/terms_conditions_7_135">Terms &amp; Conditions</a>
  </li>
  <li>
    <a href="http://www.derbyshirelife.co.uk:80/home/terms_and_conditions_7_135#data">Privacy</a>
  </li>
  <li>
    <a href="http://www.derbyshirelife.co.uk:80/home/cookie_policy_0924_7_23464">Cookie Policy</a>
  </li>
  <li>
    <a href="http://www.derbyshirelife.co.uk:80/home/contact-us">Contact Us</a>
  </li>
  <li>
    <a href="http://www.derbyshirelife.co.uk:80/home/ipso">IPSO</a>
  </li>
  <li>
  <a href="http://www.derbyshirelife.co.uk:80/magazines/advertise">Advertise</a>
  </li>
  <li>
  <a href="http://www.archant.co.uk/careers/vacancies" target="_blank">Latest Vacancies</a>
  </li>
  <li>
  <a href="http://www.derbyshirelife.co.uk:80/home/search?fromDate=01%2F01%2F1980&page=0&submitted=true&action=search&toDate=31%2F12%2F2030&siteExternalID=Derbyshire.d&publishDateInterval=ignore">Archive</a>
  </li>
  <li>
  <a href="http://www.archant.co.uk/articles/archant-community-media-limited-rights-holder-char/" target="_blank">Contributor's charter</a>
  </li>
</ul>
      
                        
        
                        <div class="social-net-links">
		<a target="blank" href="http://www.facebook.com/derbyshirelife"><img src="http://www.derbyshirelife.co.uk:80/polopoly_fs/7.225189.1426034025!/fb-icon.png" alt="Facebook"/></a>
	
		<a target="blank" href="https://twitter.com/derbyshirelife"><img src="http://www.derbyshirelife.co.uk:80/polopoly_fs/7.225189.1426034025!/twitter-icon.png" alt="Twitter"/></a>
	
		<a target="blank" href="https://plus.google.com/112208043287724336403/posts"><img src="http://www.derbyshirelife.co.uk:80/polopoly_fs/7.225189.1426034025!/google-icon.png" alt="Google+"/></a>
	
		<a target="blank" href="https://uk.pinterest.com/derbyshirelife"><img src="http://www.derbyshirelife.co.uk:80/polopoly_fs/7.225189.1426034025!/pinterest-icon.png" alt="pinterest"/></a>
	</div>

      
              
        	     	</div>
                  
        
                        <div class="footer-bottom">
<span #="copyright">2017 &copy;
<a target="_blank" href="http://www.archant.co.uk">Archant Community Media Ltd</a>
</span>
</div>
      
                        

<div class="advert desktop leaderboard">
	<div id="ad-slot-wp-desktop"></div>
</div>                  

<div class="advert desktop leaderboard">
	<div id="floated-advert-slot-desktop"></div>
</div>                  
        
                        
 
<script type="text/javascript">
(function() {
function async_load(script_url){
var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
var s = document.createElement('script'); s.src = protocol + script_url;
var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
}
bm_website_code = '5303E36B13B9424F';
jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
})();
</script>

      
                        
	<div>
  
  
                          
        
                        <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16275693" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=16275693&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
      
              
        	     	</div>
        
        	     	</div>
        
      				</footer>
						<!-- End LegacyAppFragment name="Footer" -->
							<script type="text/javascript">
	function loadLogin(json) {
		if (json.loginStatus.loggedIn) {
			$('#featurebar_login').empty().append(
			'<a href="/logout?referrer=http://www.derbyshirelife.co.uk:80/out-about/healing_art_how_staff_at_the_royal_derby_hospital_have_created_an_impressive_exhibition_1_4852508?action=logout" rel="nofollow">Log out</a>');
			$('#register').remove();	
		} 
		else {
			$('#featurebar_login').empty().append(
			'<a href="http://www.derbyshirelife.co.uk:80/out-about/healing_art_how_staff_at_the_royal_derby_hospital_have_created_an_impressive_exhibition_1_4852508?action=login" rel="nofollow"><img src="http://www.derbyshirelife.co.uk:80/media/images/google small.png"><img src="http://www.derbyshirelife.co.uk:80/media/images/facebook small.png"><img src="http://www.derbyshirelife.co.uk:80/media/images/yahoo small.png"><img src="http://www.derbyshirelife.co.uk:80/media/images/windows small.png"></a><a href="http://www.derbyshirelife.co.uk:80/out-about/healing_art_how_staff_at_the_royal_derby_hospital_have_created_an_impressive_exhibition_1_4852508?action=login"  rel="nofollow">Log in</a>');
		}

		if (typeof loadCommentsDynamic === 'function') loadCommentsDynamic(json);
		if (typeof loadEmailDynamic === 'function') loadEmailDynamic(json);
		if (typeof loadCompetitionDynamic === 'function') loadCompetitionDynamic(json);
	}	     	
		$(document).ready(function() {
		if ((get_cookie("sessionKey") == null) && (get_cookie("rememberMe") == null) ) {
			loadLogin({loginStatus:{loggedIn:false}});
		} 
		else {
			$.getJSON('/ajax?action=loginStatus', loadLogin);
		}		
				function get_cookie(cookie_name)
		{
			var results = document.cookie.match ('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');

			if (results)
			return (results[2]);
			else
			return null;
		}
		if (get_cookie("cookiesAcknowledged") == null) {
			$('body').prepend('<div id="cookielaw"><div class="row"><div class="col-sm-8 col-md-8"><p>This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. <a href="/7.87126">Find out more about cookies here</a>.</p></div><div class="col-sm-4 col-md-4"><a id="cookie-continue" class="label label-success" href="#">Accept cookies</a></div></div></div>');
						window.setTimeout(function() { $('#cookielaw').fadeIn('fast'); }, 1000);
			$('#cookie-continue').click(function() {
				$('#cookielaw').fadeOut('fast');
								var theDate = new Date();
				var oneYearLater = new Date(theDate.getTime() + (1000*3600*24*365));
				var expiryDate = oneYearLater.toGMTString();
				document.cookie = "cookiesAcknowledged=yes; expires="+expiryDate+"; path=/;";
				return false;
			});
		}
	});
</script> 					</div> 		<!-- Start LegacyAppFragment name="FooterScripts" --> 
		<div class="js">
									<!-- jQuery and JS libraries -->			
					    			            	
                          
        <script type="text/javascript" src="http://www.derbyshirelife.co.uk:80/theme/7.187728.1482157377/jsfoot"></script>
              
                  			<!-- scripts -->
						<!-- <script type="text/javascript"> 				$(document).ready(function(){
					$(".gallery a[rel^='prettyPhoto[archantGallery]']").prettyPhoto({theme:'facebook', deeplinking: false});
				});
			</script> -->
			<div id="fb-root"></div>
			            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
	          js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=247899041895181";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

            <!--*** This script sets up Google +1 button ***-->
            <script type="text/javascript">
            (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
            </script>
            <!--*** This script sets up Twitter button ***-->
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
												<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="0" height="0" id="niftyPlayer1" align="">
				<param name=movie value="http://www.derbyshirelife.co.uk:80/media/flash/niftyplayer.swf">
				<param name=quality value=high>
				<param name=bgcolor value=#FFFFFF>
				<embed src="http://www.derbyshirelife.co.uk:80/media/flash/niftyplayer.swf" quality=high bgcolor=#FFFFFF width="0" height="0" id="niftyPlayer1" name="niftyPlayer1" align="" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
				</embed>
		    </object>
		    			
									<!-- Start Footer Scripts from Site Config -->
				
        
                        <!--  Quantcast Tag -->

<script>
    qcdata = {} || qcdata;
    (function(){
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-YX7x3E8QMpsVE";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem,scpt);
    }());
  
    var qcdata = {qacct: 'p-YX7x3E8QMpsVE',
                  uid: 'USER-ID-HERE'};
</script>

<noscript>
    <img src="//pixel.quantserve.com/pixel/p-YX7x3E8QMpsVE.gif?labels=" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>

<!-- End Quantcast Tag -->
      
      			<!-- End Footer Scripts from Site Config -->
						
			
		</div>
		<!-- End LegacyAppFragment name="FooterScripts" -->
		<!-- Start LegacyAppFragment name="Statistics" -->



	
		
				
		
    	        		    	
<!-- SiteCatalyst code version: H.22.1.
Copyright 1996-2010 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script language="JavaScript" type="text/javascript">
var s_account="archantderbyshirelife"
</script>
<script language="JavaScript" type="text/javascript" src="http://www.derbyshirelife.co.uk:80/js/s_code.js"></script>
<script language="JavaScript" type="text/javascript"><!--
s.pageName="Healing Art - how staff at the Royal Derby Hospital have created an impressive exhibition"
s.pageType=""
s.server="www.derbyshirelife.co.uk"
s.channel="Out & About"
s.prop1="Paintings"
s.prop2="http://www.derbyshirelife.co.uk/1.4852508"
s.prop3=""
s.prop4="Category.GBL.Arts.Art.Paintings"
s.prop5=""
s.prop6=""
s.prop7=""
s.hier1="Out & About"
s.hier2="Gallery"
s.linkInternalFilters="javascript:,www.derbyshirelife.co.uk"
/* Conversion Variables */
s.campaign=":::"
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><img src="http://archant.122.2o7.net/b/ss/archantderbyshirelife/1/H.22.1--NS/0?pageName=Healing+Art+-+how+staff+at+the+Royal+Derby+Hospital+have+created+an+impressive+exhibition&server=www.derbyshirelife.co.uk&ch=Out+%26+About&ns=archant"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.22.1. -->

<!-- End LegacyAppFragment name="Statistics" -->		<!-- Slot for adverts created in the Adverts tab -->
				<!-- LP 23/03/2014 AdTech Dynamic Script Loading | This should be the last (or very close to the last) thing to load on the page to ensure ad's don't block page load -->
		<!-- Start LegacyAppFragment name="AdvertScripts" -->
		<script type="text/javascript" src="http://www.derbyshirelife.co.uk:80/media/js/htmlParser.js"></script>
		<script type="text/javascript" src="http://www.derbyshirelife.co.uk:80/media/js/postscribe112.js"></script>
		<script type="text/javascript">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</script>
		<noscript>
			
                          
        
                        												                        	            	            			
											
                																																                                																																					<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_21253+1_4852508+Paintings;kvsection=Out & About" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_21253+1_4852508+Paintings" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                																																                                																																					<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_21253+1_4852508+Paintings;kvsection=Out & About" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_21253+1_4852508+Paintings" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                																																                                																																					<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_21253+1_4852508+Paintings;kvsection=Out & About" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_21253+1_4852508+Paintings" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                																																                                																																					<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_21253+1_4852508+Paintings;kvsection=Out & About" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_21253+1_4852508+Paintings" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                																																                                																																					<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_21253+1_4852508+Paintings;kvsection=Out & About" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_21253+1_4852508+Paintings" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                										                                																			<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_21253+1_4852508+Paintings;kvsection=Out & About" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_21253+1_4852508+Paintings" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                										                                																			<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_21253+1_4852508+Paintings;kvsection=Out & About" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_21253+1_4852508+Paintings" border="0">
						</a>					
														
              
      		</noscript>
		<!-- End LegacyAppFragment name="AdvertScripts" --> 
	</body>
</html>